<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="65546615" />


<title>Ditte Okman: &#039;Det virker nærmest latterligt&#039; | BT Debat - www.bt.dk</title>
<meta name="description" content="Forleden sad jeg og så gamle af snit af &#039;Luksusfælden&#039; på Viasat, hvor en tidligere model og narkomisbruger skyldte mere end 700.000 kroner til Skat."/>
<meta property="og:title" content="Ditte Okman: &#039;Det virker nærmest latterligt&#039;"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1487180"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/163/1632215/23694501-ditte-okman.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/163/1632215/23694501-ditte-okman.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/163/1632216/23694500-ditte-okman.jpg"/>
    
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Ditte Okman: &#039;Det virker nærmest latterligt&#039;"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1487180"/>
<meta property="articleId" content="1487180"/>
<meta property="article:published_time" content="2021-03-20T13:14:00+01:00" />
<meta property="article:modified_time" content="2021-03-20T13:14:00+01:00" />
<link rel="canonical" href="https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt">

<meta property="article:section" content="Nyheder"/><meta property="article:tag" content="Debat"/><meta property="lp:wordcount" content="17"/><meta property="lp:video" content="1"/><meta property="article:author" content="Ditte Okman"/>

            <link rel="preload" as="style" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
        <link rel="stylesheet" href="/nocache-assets/bt-font.css?v=2" crossorigin="anonymous">
    
                        <style type="text/css">body{display:none}</style>
            
        <style>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</style>
    <link rel="preload" href="/build/article_page-css.7cf4e6f4.css" as="style">
    <link rel="stylesheet" href="/build/article_page-css.7cf4e6f4.css">

            <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 1;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                    <script src="/build/runtime.d94b3b43.js"></script><script src="/build/gemius-handler.23177c2d.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'bQ2bGc8mbCiK5VaZdQRxj2azzXZ1libUNyEJ2uqzZ1b.l7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'bQ07y07_eAz3eK6pKY0_CJYUfV.F0ocqydLoOGxIks7.d7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
            
    <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>


    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'hNuyIwgQ',
                tablet: 'BEd7W225',
                desktop: '0PmTzrW7'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.scribbleKey = '9yyBmETN';
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=LZAOtTh6L%2FCJloCv2Zu7Cuc3FFnR1vNvsIUIEkA39FY%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.72a84351.js"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

    

    <script type="text/javascript">
        var mx_user_settings = {
            api_domain: "https://https-berlingskemedia-mx-api.enetscores.com",
            links: {
                default: {
                    "event_link":"https://www.bt.dk/kampe/:event"
                }
            }
        };
    </script>

    
                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/debat","adPathLimited":"\/135050247\/BT\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/debat","articleType":"news_article","tags":"","date":"20-03-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"-0.3"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://www.bt.dk/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.19cd9e87.js" type="text/javascript" data-cookieconsent="marketing"></script>

            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_1_homepage] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_1_homepage] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_2_frontpage] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }
div[id^=TSquare_3_frontpage] { min-height: 250px }
div[id^=TSquare_3_homepage] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_1_frontpage] { min-height: 250px }
div[id^=Square_1_homepage] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_2_frontpage] { min-height: 250px }
div[id^=Square_2_homepage] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }
div[id^=Square_3_frontpage] { min-height: 250px }
div[id^=Square_3_homepage] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"] {
  color: transparent!important;
}

.sport-table__match-wrapper--embedd .mx-team-name-container .mx-link[data-team_name_short="Randers+FC"]::after {
  content: "RFC";
  color: #fff!important;
}

.sport-table__match-wrapper--embedd .mx-bar .mx-status > div span, .sport-table__match-wrapper--embedd .mx-bar .mx-status > div div {
	 line-height: initial !important;
}
  
  .livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header {
    background-color: #95c1c9!important;
}

.livescore-wrapper .mx-inline-widget .mx-widget-livescore .mx-group_events:nth-child(n+6) {
    display: none;
}

.livescore-wrapper .mx-inline-widget.mx-is-widget-container .mx-compound-livescore .mx-inline-widget .mx-group_events .mx-default-header a.mx-link {
    color: #212121!important;
    margin: 0 10px;
    font-size: 14px;
    font-weight: 600;
}
  
.load-more-livescore__button {
    margin: 20px auto;
    display: none;
    text-align: center;
    width: 100%;
    color: #fff;
    box-shadow: none;
    border-radius: 2px;
    height: 51px;
    padding: 16px;
    line-height: 16px;
    max-width: 340px;
    transition: all .3s;
    border: 2px solid #0037b8;
    background: #0037b8;
    font-weight: 400;
    white-space: nowrap;
    vertical-align: middle;
    touch-action: manipulation;
    cursor: pointer;
    user-select: none;
    font-family: SequelSansRoman,sans-serif;
    font-size: 16px;
}
  
.livescore-wrapper .mx-inline-widget .mx-compound-livescore .mx-livescore-top .mx-calendar.mx-calendar-matrix {
    padding-bottom: 0!important;
}
  
  </style>
  
<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
Array.from(document.querySelectorAll('.selfservice-content-data.col-md-4')).forEach(it => it.classList.add('col-md-6'));
    }
});

</script>
</head>

<body class="show-update-notification article article--blog">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>

    
    <script src="/build/prebid-ads-advertisement_adbanner.87ae92ed.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"debat"},"content":{"video":true,"author":"Ditte Okman","pubdate":1616242440,"title":"\/debat\/ditte-okman-det-virker-naermest-latterligt","id":1487180,"length":"4604","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
                has_audio: 0,
                number_of_links: 1,
                number_of_embeds: 0,
            }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setArticleStats();
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1616245543};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="topscroll-wrapper">
            <div class="topscroll-wrapper__inner">
                            <div id="Topscroll" data-device="desktop" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
</script>

    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
</script>


            </div>
        </div>
                <div class="modal fade hidden" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <div class="text-center w-100">
        <div class="logo-login"></div>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="offset-lg-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row justify-content-between m-0">
        <div class="col-6 p-0">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-6 p-0 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5" href="/#reset-password">Glemt adgangskode?</a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 offset-sm-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="/#register" onclick="UserModule.hideLoginModal();">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <h1 class="text-center mt-10 w-100">Glemt adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-2 mb-2">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <h1 class="text-center w-100 mt-10">Skift adgangskode</h1>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form id="user-reset-password" onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mb-1">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-12">
            <div class="row sitemap__block__head">
                <div class="col-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar" id="search-bar">
                <div class="col-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <nav id="sitemap-navigation">
                <div class="row sitemap__block__main-header hidden-md-down">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-left">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>
                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>

                                </ul>
                            </li>
                            <li class="col-lg-6 col-12 sitemap-list sitemap-list--menu-right">
                                <ul class="list-sitemap">
                                        <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>

                <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                    <div class="col-12">
                        <ul class="row sitemap-container">
                            <li class="col-12 sitemap-list sitemap-list--menu-up">
                                <div class="sitemap-user-box sitemap-user-box-not-logged">
                                    <div class="sitemap-user">
                                        <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                            <span class="user-display-name">Log ind</span>
                                        </a>
                                    </div>
                                    <div class="log-out-btn sitemap-user__option">
                                        <a href="" class="btn btn-block btn-news">Log ud</a>
                                    </div>
                                </div>

                                <ul class="list-sitemap">
                                        <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Mine sider</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/podcast">Podcast</a>
    </li>
    <li>
        <a href="/btvideo">Video</a>
    </li>

                                    <li class="tip-os">
                                        <a href="/tip">Tip os</a>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </nav>

            <div class="row sitemap__block__main" id="sitemap-content">
                <div class="col-12 register-box view-switcher_view" data-view-name="register" id="register-box">
    <form class="register-box__form validate" id="register-form" onsubmit="UserModule.submitRegisterForm(this); return false;" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <p>
                Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.
            </p>
        </div>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#" data-toggle="modal" data-target="#modal-signin" onclick="MenuManager.closeSiteMap(new Event('click'))">Log ind</a> eller <a href="#reset-password" onclick="MenuManager.closeSiteMap(new Event('click'))">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__col-wrapper">
            <div class="register-box__email-wrap">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="register-email" name="email" type="email" class="register-box__email form-control form-control-lg" required minlength="5" placeholder="E-mail">
                    <div class="register-box__error smallfont">E-mailadressen er ikke gyldig</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__password-wrap">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <div class="revealable-password">
                        <input id="register_password" name="password" type="password" class="register-box__password form-control form-control-lg" minlength="6" required placeholder="Adgangskode">
                        <i class="revealable-password__reveal-button"></i>
                    </div>
                    <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__recaptcha-wrap">
                <div class="g-recaptcha register-box__recaptcha" data-sitekey="6Lcw3JwUAAAAAMdVKrueyQdc-fgofy60dBeua827"></div>
                <fieldset data-feedback="g-recaptcha-response">
                    <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
                </fieldset>
            </div>
        </div>
        <div class="register-box__col-wrapper">
            <div class="register-box__submit-wrap">
                <button id="register_submit" type="submit" class="submit register-box__submit btn--rounded btn--flat btn btn-news">Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn-loader btn--loading" disabled>Fortsæt</button>
                <button class="register-box__submit btn btn-news btn--rounded btn--flat btn--ok" disabled>Fortsæt</button>
            </div>
        </div>
    </form>
    <div class="register-box__success" id="register-success-box">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på bt.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn btn-news btn--rounded btn--flat register-box__btn-success"
                onclick="return MenuManager.closeSiteMap(window.event);"
        >Luk</button>
    </div>
</div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-12">
                    <ul class="row sitemap-container">
                        <li class="col-12 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                            <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>
                <div class="container bg " id="content">
                    <div class="col-12     article-container  article-container--blog">
                        <div class="row relative">
            <div class="col-12">
            <div class="article__header">
    <div class="article-meta">
            <a href="/nyheder/debat" class="article-category"> Debat </a>
    </div>
        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2021-03-20T13:14:00+01:00">
            20. mar. 2021 - 13:14
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Ditte Okman: 'Det virker nærmest latterligt'
</h1>

    <div class="article-byline">
            <div class="author-byline">
                                                    <div class="article-author show-img">
            <a class="link-byline" href="/redaktionen/ditte-okman">
                            <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_77x105/avatar/0/1663/23550934-ditte-okman.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    

                <div class="author-data">
                    <div class="author-name">Ditte Okman</div>
                                    </div>
            </a>
        </div>
    </div>

    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ditte%20Okman%3A%20%27Det%20virker%20n%C3%A6rmest%20latterligt%27+https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        <figure class="article-image-main fw-sm  article-embed-with-caption" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/163/1632215/23694501-ditte-okman.jpg" class="article-gallery-item"
           title="Radiovært, journalist og forfatter Ditte Okman. Foto: Bax Lindhardt">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/163/1632215/23694501-ditte-okman.jpg" class="eager" width="" height="" alt="Radiovært, journalist og forfatter Ditte Okman."  />

        </a>
                    <figcaption class="image-caption">
                <span class="caption-text">
                                            Radiovært, journalist og forfatter Ditte Okman.
                                                                <span class="photographer">Foto: Bax Lindhardt</span>
                                    </span>
            </figcaption>
            <a href="" class="image-caption-btn">Vis mere</a>
            </figure>

    
</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-8 col-xl-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1487180&Q29udGVudFxCbG9nc0FydGljbGU%3D&tagid=12996&tagid=13728&tagid=9&tagid=14077&tagid=5&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1487180&Q29udGVudFxCbG9nc0FydGljbGU%3D&tagid=12996&tagid=13728&tagid=9&tagid=14077&tagid=5&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    
    

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Forleden sad jeg og så gamle af snit af 'Luksusfælden' på Viasat, hvor en tidligere model og narkomisbruger skyldte mere end 700.000 kroner til Skat.</p>
<p>Jeg stiftede også bekendtskab med Jakob, der var mentalt moden som en teenager, havde rådne tænder og nogenlunde samme udestående med staten.</p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_1" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280],[300,300]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
</script><div id="TLeaderboard_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
</script>    </div>
</div>

<p>Men ud over at Jakob og hans kæreste aldrig kommer til at eje et hus sammen, fordi Jakob hellere vil spille pengene op og skylle tabet ned med en energidrik, så tænkte jeg, at det da er lige før, at han og narkomanen har fat i den lange ende. Okay, måske ikke, men det er da i hvert fald dumt at betale for meget i skat!</p>
<p><span>Nu kører opdateringerne i en lind strøm: 'Stort hurra, jeg har fået penge tilbage i skat!' Men det er altså ikke en gave – det er dine egne penge, du i løbet af året kunne have forsødet tilværelsen med. </span></p>
<p><span>Penge, du kunne have lagt i lokale butikker. Penge, du kunne have investeret og fået til at vokse. Altså, dine egne penge, du kunne have hygget dig for eller forrentet ved investering.</span></p>
<p><span>Nu jubler du, fordi Skat frigiver penge, som de »uretmæssigt« har opkrævet. </span><span>Det virker nærmest latterligt, at så stor en del af befolkningen er masseret ind i den vildfarelse, at staten som udgangspunkt ejer alt, og derfor bliver taknemmelig, hvis man bare får halvdelen af de penge, man selv har tjent!?</span></p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
</script><div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>    </div>
</div>

<p><span>Hvert år, 15. marts, sidder jeg der selv foran skærmen i lighed med en million andre danskere på </span><a href="http://skat.dk/" style="color: rgb(17, 85, 204); font-family: Arial, Helvetica, sans-serif; font-size: small;" target="_blank" class="lp_article_link_01">skat.dk</a><span> og mærker det der helt særlige adrenalinrush, jeg kun husker, fra jeg var teenager og skulle på første date med en virkelig flot dreng fra Farum, eller da jeg sad i min lejlighed i Københavns Nordvest-kvarter og ventede på svar om optagelse på Københavns Universitet.</span></p>
<p><span>Ville min fremtid være sikret – enten med en virkelig lækker kæreste eller drømmeuddannelsen? S</span><span>iden jeg blev selvstændig, har jeg dog aldrig kunnet dele det tåbelige opslag på Facebook. Jeg betaler nemlig skat, som Kirsten Birgit fra 'Den Korte Radioavis', der foretrækker at betale mindst muligt i løbet af året og afregner med årsopgørelsen. Jeg aner aldrig, hvad jeg kommer til at tjene et givent år, så jeg bider negle, mens jeg venter på svar i køen. Skal jeg mon betale 100.000 kroner eller 200.000 kroner i restskat? Måske endnu mere? Det regnskab kan altså give lidt af et rush. For selvom jeg hverken er Camilla Plum eller Amin Jensen, hende narkomanmodellen eller en af de andre lallende typer fra 'Luksusfælden', så er jeg altid lidt spændt på, om jeg nu har lagt nok til side i løbet af året.</span></p>
<p><span>Det gik i år. Og er jo ikke svært. Men hvorfor udlåne sine penge unødigt til Skat og tossejuble for refundering i marts 2022?</span></p>
<p><strong>Skal kommunen bestemme?</strong><br><span>Jeg blev noget overrasket, da jeg læste, at FAB, som administrerer almene boliger, nu vil forbyde rygning i deres lejligheder.</span></p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="MLeaderboard_2_2" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[320,100],[320,50],[320,180],[300,250],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
</script><div id="TLeaderboard_2_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
</script>    </div>
</div>

<p><span>Odense Kommune, med Socialdemokraterne i spidsen, er venligt indstillet på det forslag.</span></p>
<p><span>Jeg priser mig lykkelig for at eje egen bolig, men det er sgu da lidt ulækkert, at hvis man ikke lige var heldig at komme på boligmarkedet i tide eller har økonomi til det i dag, så er det din kommune, der nu skal afgøre, hvad du må foretage dig i dit eget hjem!?</span></p>
<p><span>Gad vide, om vi nogensinde når en grænse for, hvad kommune og stat skal styre i privaten?</span><br><br><strong>Hvad mon dommeren tænker?</strong><br><span>Til gengæld blev jeg ikke det mindste overrasket over torsdagens dom over både Rasmus Paludan og Mimi Jakobsen. Først kaldte Mimi Jakobsen Paludan for åbenlys nazist på Facebook. Derefter kvitterede Paludan med i 'Aftenshowet' at kalde Jakobsen for nazisvin. Og da Mimi følte sig berettiget til det første, tog hun Paludan i retten for det andet.</span></p>
<p><span>Hvad fanden havde hun regnet med? Selv at gå fri for noget, hun selv startede, nærmest ordret?</span></p>
<div class="row gray-box hidden-lg-up injecton-banners-container">
    <div class="col-xl-12">
        <div id="TLeaderboard_2_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
</script>    </div>
</div>

<p><span>10 dagbøder til begge, afregning ved kasse 1. </span><span>Nogle gange tænker jeg, om folk er helt væk i hovedet – og jeg gætter på, at dommeren i sagen har tænkt det samme.</span><br><br><strong>Ved politikerne det?</strong><br><span>Og så blev jeg helt træt, da jeg læste, at lyntest med kæmpe fejlmargen af positivresultater kun »snart« kan skelnes fra pcr-testresultater i statistikkerne. </span><span>Med 100.000 lyntest dagligt regner man med 500 falsk positive.</span></p>
<p><span>Det svarer jo næsten til det antal positive, der har stabiliseret sig i Danmark, og derfor kan vi åbenbart regne med, at tallet falder markant, når man endelig får skilt dette misvisende tal fra det reelle.</span></p>
<p><span>Ved SSI og vores politikere godt, at befolkningen bløder? At virksomheder går konkurs under tvangslukning, psykisk syge er overladt til egen skæbne, og 3.000 færre kræfttilfælde er diagnosticeret?</span><br><span>Eller er det bare skuldertræk?</span></p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>


                            <div class="article-byline article-byline--footer">
        <div class="author-byline">
            <div class="article-author show-img">
                            <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_77x105/avatar/0/1663/23550934-ditte-okman.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
                <div class="author-data">
                    <div class="author-name">Ditte Okman</div>
                                    </div>
            </div>
            <div class="author-description">
                <p>Ditte Okman er radiovært på den populære B.T.-podcast &#039;Det, vi taler om&#039;, hvor hun hver uge vender kendissladderen med et panel bestående af store personligheder. Derudover er hun mor til to, debattør og forfatter til bogen &#039;Tynd og rig&#039;.</p>
            </div>
        </div>
    </div>

</div>

<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ditte%20Okman%3A%20%27Det%20virker%20n%C3%A6rmest%20latterligt%27+https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 sidebar">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-custom-live dre-item--header" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1406000" data-articleid="65046624" data-priority="A"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" class="dre-item__header dre-item__header--skin-custom-live">LIVE | Virus</a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/live-foelg-med-i-coronasituationen-minut-for-minut" data-lpurl="https://www.bt.dk/content/item/1406000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.5625em;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 7.1875em;">Nye smitte-tal</p>
<p style="white-space: nowrap; font-size: 8.3125em;">fra Danmark</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 17.5vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.8vw;">Nye smitte-tal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fra Danmark</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 17.6vw;"><strong>LIGE NU:</strong></p>
<p style="white-space: nowrap; font-size: 10.9vw;">Nye smitte-tal</p>
<p style="white-space: nowrap; font-size: 12.6vw;">fra Danmark</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487403" data-articleid="65548204" data-priority="A"><a href="https://www.bt.dk/kendte/kvinde-staar-frem-med-voldsomme-beskyldninger-mod-armie-hammer-efterforskes-nu-for" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/kvinde-staar-frem-med-voldsomme-beskyldninger-mod-armie-hammer-efterforskes-nu-for" data-lpurl="https://www.bt.dk/content/item/1487403" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.5em;">Affære</p>
<p style="white-space: nowrap; font-size: 8.5em;">med kendis:</p>
<p style="white-space: nowrap; font-size: 5.8125em;">'Han piskede mig'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22vw;">Affære</p>
<p style="white-space: nowrap; font-size: 12.8vw;">med kendis:</p>
<p style="white-space: nowrap; font-size: 8.8vw;">'Han piskede mig'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22vw;">Affære</p>
<p style="white-space: nowrap; font-size: 12.9vw;">med kendis:</p>
<p style="white-space: nowrap; font-size: 8.8vw;">'Han piskede mig'</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487668" data-articleid="65549801" data-priority="A"><a href="https://www.bt.dk/sport/officielt-ol-i-tokyo-bliver-uden-udenlandske-tilskuere" class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/sport/officielt-ol-i-tokyo-bliver-uden-udenlandske-tilskuere" data-lpurl="https://www.bt.dk/content/item/1487668" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 12em;">600.000</p>
<p style="white-space: nowrap; font-size: 12.8125em;">billetter</p>
<p style="white-space: nowrap; font-size: 6.9375em;">betales tilbage</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 18.2vw;">600.000</p>
<p style="white-space: nowrap; font-size: 19.5vw;">billetter</p>
<p style="white-space: nowrap; font-size: 10.5vw;">betales tilbage</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 18.2vw;">600.000</p>
<p style="white-space: nowrap; font-size: 19.5vw;">billetter</p>
<p style="white-space: nowrap; font-size: 10.5vw;">betales tilbage</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--header dre-item--header-just-now-text" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549905" data-priority="A"><a href="https://www.bt.dk/forbrug/laaang-koe-ved-carlettis-slikfabrik" class="dre-item__header dre-item__header--skin-just-now-text dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/laaang-koe-ved-carlettis-slikfabrik" data-lpurl="https://www.bt.dk/content/item/1487683" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=191&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=36ad05be5125933de6a807b445afe656c2ed980f9fcd7480fa85ff600e00e8b1 726w, https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=191&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=890&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=10800ac2f205432adffdf4e05ae9224efaf1e094870b6863dff2931ccabaeb4d 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=155&accessToken=8537f8490ac469934a4d6091873edb2166c73419c89515592ff548699af92d41 334w, https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=190&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=310&accessToken=9321cb61e6f3960c8d639b1dc84a27bf694416b787f5e867a7a26f440b067e1b 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=341&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=589&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=190&accessToken=7a85fb2ca3d5668ea03b31c90a0f006facd9d63970c1c09dfbf74262fac14889" style="object-position: 47% 59%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=341&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=589&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=190&accessToken=7a85fb2ca3d5668ea03b31c90a0f006facd9d63970c1c09dfbf74262fac14889 620w, https://bt.bmcdn.dk/users/berlingske/images/42198386.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=341&t%5Bcrop%5D%5Bwidth%5D=1918&t%5Bcrop%5D%5Bheight%5D=589&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=380&accessToken=31e2886022ead4f382ba5e6d16c309d460e3d93d87fa4a6e767696df03628bc1 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/laaang-koe-ved-carlettis-slikfabrik" data-lpurl="https://www.bt.dk/content/item/1487683" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">Danskere holder</p>
<p style="white-space: nowrap; font-size: 6.1875em;">i laaang kø</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.4vw;">Danskere holder</p>
<p style="white-space: nowrap; font-size: 6.9vw;">i laaang kø</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.5vw;">Danskere holder</p>
<p style="white-space: nowrap; font-size: 14.8vw;">i laaang kø</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,50],[300,300],[320,100],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div>
<div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487180" data-articleid="65546615" data-priority="A"><a href="https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/ditte-okman-det-virker-naermest-latterligt" data-lpurl="https://www.bt.dk/content/item/1487180" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.5625em;">Hvert år gør</p>
<p style="white-space: nowrap; font-size: 6.875em;">danskerne det:</p>
<p style="white-space: nowrap; font-size: 10.9375em;">Latterligt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13vw;">Hvert år gør</p>
<p style="white-space: nowrap; font-size: 10.4vw;">danskerne det:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Latterligt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13vw;">Hvert år gør</p>
<p style="white-space: nowrap; font-size: 10.4vw;">danskerne det:</p>
<p style="white-space: nowrap; font-size: 16.6vw;">Latterligt</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1663/23550934-ditte-okman.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ditte Okman</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549808" data-priority="A"><a href="https://www.bt.dk/krimi/beruset-mand-koerte-ind-i-bil-og-ville-slaas" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/beruset-mand-koerte-ind-i-bil-og-ville-slaas" data-lpurl="https://www.bt.dk/content/item/1487670" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=216&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=301&accessToken=d3ebd39ab7f4905219f3b9486346646a51306bd91bed537199d510c1e55121f7 228w, https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=216&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=602&accessToken=e9c98e3d134a9ad54df6be5dac92ba7eddd1be1b0c63fec732cc3033b71ac2c3 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=200&accessToken=b75e8c9c5a67899b3df9c30fd9b3f12d7fb70ac350c0d8278f02734dad39ae3f 334w, https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=400&accessToken=6b6a53dab89b2bc22c7f7019057748bd1fdfc5f9e88c7b2b6b97a9a60f4aee2c 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=100&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=234&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=365&accessToken=02975228cf7f34102476f2a5c1cd7a94908e2618175a3512cef36e3a0bf7a70c" style="object-position: 43% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=100&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=234&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=365&accessToken=02975228cf7f34102476f2a5c1cd7a94908e2618175a3512cef36e3a0bf7a70c 300w, https://bt.bmcdn.dk/users/berlingske/images/42197488.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=100&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=234&t%5Bcrop%5D%5Bheight%5D=284&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=730&accessToken=e02acb66d010ca963608abb1d223727f7afad00f12ce2fb751044cc80d1c063b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/beruset-mand-koerte-ind-i-bil-og-ville-slaas" data-lpurl="https://www.bt.dk/content/item/1487670" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">Fuld mand</p>
<p style="white-space: nowrap; font-size: 7.875em;">bag kaos</p>
<p style="white-space: nowrap; font-size: 5.875em;">på motorvej</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 7.5vw;">Fuld mand</p>
<p style="white-space: nowrap; font-size: 8.7vw;">bag kaos</p>
<p style="white-space: nowrap; font-size: 6.5vw;">på motorvej</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Fuld mand</p>
<p style="white-space: nowrap; font-size: 12.2vw;">bag kaos</p>
<p style="white-space: nowrap; font-size: 9.1vw;">på motorvej</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="w0pkqkg3" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/direct/mad-og-drikke/ugens-vinpakke-seks-hvide-foraarsvine-til-gode-priser" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=726&amp;t%5Bresize%5D%5Bheight%5D=400&amp;accessToken=5978986990c48bc0017fc7d8df274bd385a98cd06f4d62b20163c0bbd1101e09 726w, https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=1452&amp;t%5Bresize%5D%5Bheight%5D=800&amp;accessToken=ef93ff98c48775bd33c8a4bdad2c456b0ead8d3c8104a2ef7f4bcc6e7c316c2b 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=688&amp;t%5Bresize%5D%5Bheight%5D=379&amp;accessToken=3283364e5d6cd7924a349aa40ab94d6794d51e53a31154a7a11557f5e107ca5f 688w, https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=1376&amp;t%5Bresize%5D%5Bheight%5D=758&amp;accessToken=83ad648ce712cac1b4cdbc6a217a29afef570e6b0558b66b612bacbb8b15cd2d 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=517&amp;accessToken=ca5a00363835d9f60920e3f4a15e2ebf5b9b28f6b0b28f84a2365ada182635a3" style="object-position: 52% 54%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=940&amp;t%5Bresize%5D%5Bheight%5D=517&amp;accessToken=ca5a00363835d9f60920e3f4a15e2ebf5b9b28f6b0b28f84a2365ada182635a3 940w, https://bt.bmcdn.dk/users/berlingske/images/42003992.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=164&amp;t%5Bcrop%5D%5Bwidth%5D=1920&amp;t%5Bcrop%5D%5Bheight%5D=1057&amp;t%5Bresize%5D%5Bwidth%5D=1880&amp;t%5Bresize%5D%5Bheight%5D=1034&amp;accessToken=9b93f75ab1dda072cde45bded80a40feb91bccb10925af01d87da1e4c7f05213 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/direct/mad-og-drikke/ugens-vinpakke-seks-hvide-foraarsvine-til-gode-priser" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.375em;">De bedste hvidvine</p>
<p style="white-space: nowrap; font-size: 10.8125em;">til foråret</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">De bedste hvidvine</p>
<p style="white-space: nowrap; font-size: 16.4vw;">til foråret</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.2vw;">De bedste hvidvine</p>
<p style="white-space: nowrap; font-size: 16.5vw;">til foråret</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65544659" data-priority="A"><a href="https://www.bt.dk/kendte/cecilie-froekjaer-maatte-saette-politiker-paa-plads-jeg-var-for-ung-og-uerfaren-til" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/kendte/cecilie-froekjaer-maatte-saette-politiker-paa-plads-jeg-var-for-ung-og-uerfaren-til" data-lpurl="https://www.bt.dk/content/item/1486897" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=260&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=510&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=382&accessToken=c72ec806bb4a5c4dd9e23e01ccf5b4a3a618bf430a9a9164b33cdb35c054eeff 228w, https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=260&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=510&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=764&accessToken=e4578ecd6b67fd5c2bc84ba89ab2f3e781851987222b276f7dcd65eafc1eb5da 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1107&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=257&accessToken=de2bba730aaa242cb5cb787a6b201238517fe533c240dd645c14d06238b969be 334w, https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1107&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=514&accessToken=473897d58d72c1bcfdfa0d25b5c8532393da7699f46fe96e37056b3c30217ede 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=541&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=474&accessToken=b780baf15ea7932d99c04bc3b88d3b7353e4b370078a233c0788b4b5f4b10a1d" style="object-position: 40% 47%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=541&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=474&accessToken=b780baf15ea7932d99c04bc3b88d3b7353e4b370078a233c0788b4b5f4b10a1d 300w, https://bt.bmcdn.dk/users/berlingske/images/42190167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=541&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=948&accessToken=12e86d0299700c182e0258e5777c830f558f2d28fb8c759da69380ab73cdcedb 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/cecilie-froekjaer-maatte-saette-politiker-paa-plads-jeg-var-for-ung-og-uerfaren-til" data-lpurl="https://www.bt.dk/content/item/1486897" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.25em;">Bange for</p>
<p style="white-space: nowrap; font-size: 9.4375em;">især én</p>
<p style="white-space: nowrap; font-size: 10.625em;">kendis</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8vw;">Bange for</p>
<p style="white-space: nowrap; font-size: 10.4vw;">især én</p>
<p style="white-space: nowrap; font-size: 11.7vw;">kendis</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.2vw;">Bange for</p>
<p style="white-space: nowrap; font-size: 14.7vw;">især én</p>
<p style="white-space: nowrap; font-size: 16.5vw;">kendis</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549629" data-priority="A"><a href="https://www.bt.dk/udland/donald-trump-jr-ydmyger-biden-efter-fald-nu-er-han-lagt-for-had" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/donald-trump-jr-ydmyger-biden-efter-fald-nu-er-han-lagt-for-had" data-lpurl="https://www.bt.dk/content/item/1487621" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=0ea03dd42b98eafec9edb566d6a87f81f93830afdbae0fd2276daa22eb9eabe5 726w, https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=d0936118352f065c27ebcb6693960583c8a50a5de8874a6f3419b1ecb273f703 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=1474cd26f1751792e18f9d22dadf63376b83e8988ec076027f1fdbaaa6150aea 688w, https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=57aa409b879c02bdf6f0237ed98fe44680c3d8f1b1efe587c514428a3aa37ecb 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=cd5bd789771379319693ec6c208268a4bee92153a9a7878513168139a61299ed" style="object-position: 52% 47%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=cd5bd789771379319693ec6c208268a4bee92153a9a7878513168139a61299ed 940w, https://bt.bmcdn.dk/users/berlingske/images/42197012.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=00212ec2d10e5e6a99a3a2825d888a330ef25ec2539ddb9d66ab2556e12d36b0 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/donald-trump-jr-ydmyger-biden-efter-fald-nu-er-han-lagt-for-had" data-lpurl="https://www.bt.dk/content/item/1487621" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.875em;">Biden faldt:</p>
<p style="white-space: nowrap; font-size: 9.25em;">Trump-søn</p>
<p style="white-space: nowrap; font-size: 7.4375em;">vækker vrede</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Biden faldt:</p>
<p style="white-space: nowrap; font-size: 14vw;">Trump-søn</p>
<p style="white-space: nowrap; font-size: 11.1vw;">vækker vrede</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.5vw;">Biden faldt:</p>
<p style="white-space: nowrap; font-size: 14vw;">Trump-søn</p>
<p style="white-space: nowrap; font-size: 11.3vw;">vækker vrede</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487415" data-articleid="65548320" data-priority="A"><a href="https://www.bt.dk/udland/praesidenten-sagde-at-gud-har-renset-landet-for-covid-19-nu-er-han-doed" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/praesidenten-sagde-at-gud-har-renset-landet-for-covid-19-nu-er-han-doed" data-lpurl="https://www.bt.dk/content/item/1487415" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.875em;">'Corona er</p>
<p style="white-space: nowrap; font-size: 8.6875em;">væk' - nu er</p>
<p style="white-space: nowrap; font-size: 13.0625em;">han død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.9vw;">'Corona er</p>
<p style="white-space: nowrap; font-size: 13.1vw;">væk' - nu er</p>
<p style="white-space: nowrap; font-size: 19.7vw;">han død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.1vw;">'Corona er</p>
<p style="white-space: nowrap; font-size: 13.1vw;">væk' - nu er</p>
<p style="white-space: nowrap; font-size: 19.8vw;">han død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487401" data-articleid="65548187" data-priority="A"><a href="https://www.bt.dk/kendte/mads-christensens-brevkasse-der-er-alt-for-mange-tabermaend" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text">
<div class="dre-item__pretitle">Brevkasse</div>
<a href="https://www.bt.dk/kendte/mads-christensens-brevkasse-der-er-alt-for-mange-tabermaend" data-lpurl="https://www.bt.dk/content/item/1487401" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.75em;">'Jeg har forladt</p>
<p style="white-space: nowrap; font-size: 8.1875em;">min kæreste</p>
<p style="white-space: nowrap; font-size: 12.5625em;">og børn'</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.2vw;">'Jeg har forladt</p>
<p style="white-space: nowrap; font-size: 12.5vw;">min kæreste</p>
<p style="white-space: nowrap; font-size: 19vw;">og børn'</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.2vw;">'Jeg har forladt</p>
<p style="white-space: nowrap; font-size: 12.5vw;">min kæreste</p>
<p style="white-space: nowrap; font-size: 19.1vw;">og børn'</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549761" data-priority="B"><a href="https://www.bt.dk/fodbold/har-ikke-vist-sig-paa-stamford-bridge-i-tre-aar-nu-skyder-abramovich-rygter-ned" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/har-ikke-vist-sig-paa-stamford-bridge-i-tre-aar-nu-skyder-abramovich-rygter-ned" data-lpurl="https://www.bt.dk/content/item/1487647" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=400&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=262&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=505&accessToken=a8e2463b627fc2595eca13b1fa1f301a0d767f40635759ad42ac909651d77228 228w, https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=400&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=262&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=1010&accessToken=2ff65d855abd05fd294f5ca8435ef26e231bd16e1bc8ee3da24e993c74a0c74c 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1029&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=188&accessToken=ee777a93489eb68c59a619aa5eedd7490aa5cca5cf1306d64ba8e30650d69df8 334w, https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1029&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=376&accessToken=2931e3834867f9af8bb9665853c5b4089816912e094a3b1a2e62cdead494e367 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=45b5016f5deb8080807122aa1d12437addcb9f4f776e46df43fa96edc2061b67" style="object-position: 52% 50%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=349&accessToken=45b5016f5deb8080807122aa1d12437addcb9f4f776e46df43fa96edc2061b67 620w, https://bt.bmcdn.dk/users/berlingske/images/42193372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=579&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=698&accessToken=2ea409b57832e7e9fefb05258566414beb344cedbd5803ecf78744475f60e44b 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/har-ikke-vist-sig-paa-stamford-bridge-i-tre-aar-nu-skyder-abramovich-rygter-ned" data-lpurl="https://www.bt.dk/content/item/1487647" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.25em;">Ikke set</p>
<p style="white-space: nowrap; font-size: 14.8125em;">dér i</p>
<p style="white-space: nowrap; font-size: 12.0625em;">tre år</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 9.2vw;">Ikke set</p>
<p style="white-space: nowrap; font-size: 16.6vw;">dér i</p>
<p style="white-space: nowrap; font-size: 13.5vw;">tre år</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Ikke set</p>
<p style="white-space: nowrap; font-size: 24.7vw;">dér i</p>
<p style="white-space: nowrap; font-size: 20vw;">tre år</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[300,300],[336,280]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div>
<div>    <div id="TSquare_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2_frontpage']);
</script>

    <div id="Square_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_2_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65548950" data-priority="A"><a href="https://www.bt.dk/debat/soes-marie-serup-de-vender-boernene-ryggen" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/debat/soes-marie-serup-de-vender-boernene-ryggen" data-lpurl="https://www.bt.dk/content/item/1487487" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=436&accessToken=35635aae993f204f3372d4214c42df16da7c4d4bb1b8a004f5e2c60341622e83 726w, https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=872&accessToken=0220cd52cef3819a9af22a8ee1d471b9b396135be7d1602ef52041a4e4bfa5b0 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=413&accessToken=2dbaa8134f6e74b3c0623d29cc44b067e9a004f276b0211c54cf066a883820b3 688w, https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=826&accessToken=2678fd72e7e72c1573639e81047382b4c7974e5968bd0c6f8ffa1ed8050c0e34 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=564&accessToken=be180607d02f0dd34c5547d46942d65ac1e96bb5580899d04c0372f3e08789be" style="object-position: 52% 45%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=564&accessToken=be180607d02f0dd34c5547d46942d65ac1e96bb5580899d04c0372f3e08789be 940w, https://bt.bmcdn.dk/users/berlingske/images/42189482.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1240&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1128&accessToken=d675b0802a3e38bbae55943f66ead681a9baa271182ab47e5442b37603f051e3 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/debat/soes-marie-serup-de-vender-boernene-ryggen" data-lpurl="https://www.bt.dk/content/item/1487487" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.9375em;">Alle lamper</p>
<p style="white-space: nowrap; font-size: 10.5625em;">lyser rødt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.5vw;">Alle lamper</p>
<p style="white-space: nowrap; font-size: 16vw;">lyser rødt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.6vw;">Alle lamper</p>
<p style="white-space: nowrap; font-size: 16.1vw;">lyser rødt</p>
</div></a></div>
<div class="dre-item__chasers"><div class="dre-item__chaser dre-item__chaser--profile">
<div class="dre-item__chaser-image" style="background-image: url('https://bt.bmcdn.dk/media/cache/resolve/image_80x80/avatar/0/1054/15321293-ss.jpg')"></div>
<div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søs Marie Serup</div></div>
</div></div></article></div></div>
<div class="dre-group dre-group--single dre-group--sm-empty dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-sport dre-item--video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549676" data-priority="A"><a href="https://www.bt.dk/fodbold/vanvittige-scener-slaar-ud-efter-dommer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/vanvittige-scener-slaar-ud-efter-dommer" data-lpurl="https://www.bt.dk/content/item/1487630" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=928&accessToken=d2f5c05a5984ab77e93e07e18ad6661526e67dd1eb2c9b68dc9bcd15a79ecce9');
		--bg-image-md: url('https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=678&accessToken=589b19377640e9ca99e1ff37f43a8a6a6acbf49623f870cff63f0c6a9bf7b5f6');
		--bg-image-sm: url('https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=716&accessToken=b39230d998fb5067fcecd791850c70cea3c7c1ba2ee8faea81c832cfffb75107');
		object-position: 50% 40%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://i.imgur.com/CxCBoPm.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=358&accessToken=3191276c1266e81ccf16e4514b21092e9711a6adc511eae9747e6d8f7204be53 726w, https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=716&accessToken=b39230d998fb5067fcecd791850c70cea3c7c1ba2ee8faea81c832cfffb75107 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=339&accessToken=eee4d37eba132313a8235e45d92df320f62952dadedfbac46db0baf7795a4dea 688w, https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=678&accessToken=589b19377640e9ca99e1ff37f43a8a6a6acbf49623f870cff63f0c6a9bf7b5f6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=464&accessToken=c32bf7c597bc84780113d62857a08e958146e8fcab1c1d5be68eb3f4050a5e23" style="object-position: 50% 40%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=464&accessToken=c32bf7c597bc84780113d62857a08e958146e8fcab1c1d5be68eb3f4050a5e23 940w, https://bt.bmcdn.dk/users/berlingske/images/42190120.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=513&t%5Bcrop%5D%5Bheight%5D=253&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=928&accessToken=d2f5c05a5984ab77e93e07e18ad6661526e67dd1eb2c9b68dc9bcd15a79ecce9 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/vanvittige-scener-slaar-ud-efter-dommer" data-lpurl="https://www.bt.dk/content/item/1487630" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.0625em;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 13.5625em;">scener:</p>
<p style="white-space: nowrap; font-size: 9.1875em;">Stormer ud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.2vw;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 20.5vw;">scener:</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Stormer ud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Vanvittige</p>
<p style="white-space: nowrap; font-size: 20.7vw;">scener:</p>
<p style="white-space: nowrap; font-size: 13.9vw;">Stormer ud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487562" data-articleid="65549380" data-priority="A"><a href="https://www.bt.dk/samfund/forstander-tiltalt-for-bedrageri-for-140000-kroner" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/forstander-tiltalt-for-bedrageri-for-140000-kroner" data-lpurl="https://www.bt.dk/content/item/1487562" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 11.0625em;">Pludselig</p>
<p style="white-space: nowrap; font-size: 15.625em;">fyret:</p>
<p style="white-space: nowrap; font-size: 7.9375em;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 16.7vw;">Pludselig</p>
<p style="white-space: nowrap; font-size: 27.6vw;">fyret:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.9vw;">Pludselig</p>
<p style="white-space: nowrap; font-size: 27.7vw;">fyret:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Nu er der nyt</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65541936" data-priority="A"><a href="https://www.bt.dk/samfund/michael-cyklede-ned-i-efterladt-hul-og-smadrede-sit-ansigt-foer-var-mit-liv-en" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/samfund/michael-cyklede-ned-i-efterladt-hul-og-smadrede-sit-ansigt-foer-var-mit-liv-en" data-lpurl="https://www.bt.dk/content/item/1486511" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=524&accessToken=565f629ff60d1a0a366669df5ac5b9a245d8b7d470c62ef6ca9599c7eb7bf2d7 726w, https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=1048&accessToken=4c2cb594c08463412ac470ee5423ed3d7131995198b83f1d8935fa1a7d9df8bb 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=241&accessToken=0c24a10420e7d559a24f78068d8f38cf21d9cf506a59711ad5457ab3cee7374e 334w, https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=482&accessToken=d0485893810847527952fcae524b330b56202a73db360f9dc06a85f5a18fcf66 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=448&accessToken=3722885d23faaf1042529b6e457174445238c3874e10a7ea3e379a84c3dd5545" style="object-position: 52% 36%" sizes="(min-width: 1000px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=448&accessToken=3722885d23faaf1042529b6e457174445238c3874e10a7ea3e379a84c3dd5545 620w, https://bt.bmcdn.dk/users/berlingske/images/42188926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2976&t%5Bcrop%5D%5Bheight%5D=2149&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=896&accessToken=d25edd479fadd9b1676159d0a72a562780791090100c73e102a329d53f2e9835 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/michael-cyklede-ned-i-efterladt-hul-og-smadrede-sit-ansigt-foer-var-mit-liv-en" data-lpurl="https://www.bt.dk/content/item/1486511" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 3.9375em;">Kl. 04.30 gik det</p>
<p style="white-space: nowrap; font-size: 7.9375em;">helt galt</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 4.4vw;">Kl. 04.30 gik det</p>
<p style="white-space: nowrap; font-size: 8.9vw;">helt galt</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.6vw;">Kl. 04.30 gik det</p>
<p style="white-space: nowrap; font-size: 19vw;">helt galt</p>
</div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full">
<div>    <div id="MLeaderboard_3_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_3_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,100],[320,50],[320,180],[300,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3_frontpage']);
</script>

</div>
<div>    <div id="TSquare_3_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_3_frontpage']);
</script>

    <div id="Square_3_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_3_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_3_frontpage']);
</script>

</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549503" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/martin-jensen-gik-imod-sin-egen-overbevisning-vi-har-hygget-pjattet" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/martin-jensen-gik-imod-sin-egen-overbevisning-vi-har-hygget-pjattet" data-lpurl="https://www.bt.dk/content/item/1487597" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=538&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=362&accessToken=8dd52eb40434deb0d9722c591d5285c7629a63ac1bef625788590a4e4d4b6bd5 228w, https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=538&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=454&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=724&accessToken=6a6c08ee262949b30c3aa82b7c4b9f21341302a74724007d25521f34a116c2be 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=988&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=243&accessToken=83a5b0b1c0dac49cd888dd0cac38085d069727338a259657ed10b9164cb51f5c 334w, https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=271&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=988&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=486&accessToken=d5a2c2d11f9653711ede5634c2c83bd547a87f47756cf11c90823f4dc4ea8ed0 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=523&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=447&accessToken=7de64c34d1cd5a553428264a9e0e7a254a2f59525446e54c990c94b1cb2b178a" style="object-position: 60% 44%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=523&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=447&accessToken=7de64c34d1cd5a553428264a9e0e7a254a2f59525446e54c990c94b1cb2b178a 300w, https://bt.bmcdn.dk/users/berlingske/images/42196801.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=523&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=484&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=894&accessToken=20e7d66c27924b0ae02784d52b99e12d241796be4f56434c2dca61a60faa4c74 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/martin-jensen-gik-imod-sin-egen-overbevisning-vi-har-hygget-pjattet" data-lpurl="https://www.bt.dk/content/item/1487597" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5625em;">Hvad fanden</p>
<p style="white-space: nowrap; font-size: 7.875em;">skal man</p>
<p style="white-space: nowrap; font-size: 12.1875em;">gøre?</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Hvad fanden</p>
<p style="white-space: nowrap; font-size: 8.7vw;">skal man</p>
<p style="white-space: nowrap; font-size: 13.5vw;">gøre?</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.7vw;">Hvad fanden</p>
<p style="white-space: nowrap; font-size: 12.2vw;">skal man</p>
<p style="white-space: nowrap; font-size: 18.9vw;">gøre?</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487601" data-articleid="65549524" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/martin-jensen-knaekkede-sammen-af-grin-under-rulleteksterne-hvad" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/martin-jensen-knaekkede-sammen-af-grin-under-rulleteksterne-hvad" data-lpurl="https://www.bt.dk/content/item/1487601" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10em;">Udbrud på</p>
<p style="white-space: nowrap; font-size: 8.1875em;">TV 2 vækker</p>
<p style="white-space: nowrap; font-size: 14.5em;">undren</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 15.1vw;">Udbrud på</p>
<p style="white-space: nowrap; font-size: 12.3vw;">TV 2 vækker</p>
<p style="white-space: nowrap; font-size: 22vw;">undren</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 15.2vw;">Udbrud på</p>
<p style="white-space: nowrap; font-size: 12.5vw;">TV 2 vækker</p>
<p style="white-space: nowrap; font-size: 22vw;">undren</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549669" data-priority="A"><a href="https://www.bt.dk/krimi/livloes-person-fundet-af-kondiloeber-paa-amager" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/krimi/livloes-person-fundet-af-kondiloeber-paa-amager" data-lpurl="https://www.bt.dk/content/item/1487629" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=06a0c5a1f1733af30791faec02856ffa18cf62a62cda28f573c00010388f0726 726w, https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=5d5b2fdb5ef459a8a1ee709a5467449e6918942b65a983f290bbb31db5df701e 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=22f4c251a1e24e6be26dc3ac65b0039fd21c18fd9d2be99bf3b30fa78a17895a 688w, https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=468fdbb99930c21502f475c4d0e4252a819fff334f3744b6fcfdb9bf4dbcc906 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=11e6b91498c66019eadae944efb54fb7c8f30071308fb4cc3ed0cd6b4791fa06" style="object-position: 54% 58%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=11e6b91498c66019eadae944efb54fb7c8f30071308fb4cc3ed0cd6b4791fa06 940w, https://bt.bmcdn.dk/users/berlingske/images/42191923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=177&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=cb1c23db0870d0205daeda1dca5bb92b05f0fc5e4c7fedb4aeaddf75a16fa7c0 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/livloes-person-fundet-af-kondiloeber-paa-amager" data-lpurl="https://www.bt.dk/content/item/1487629" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 8.1875em;">Mand fundet</p>
<p style="white-space: nowrap; font-size: 15.625em;">livløs</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 12.5vw;">Mand fundet</p>
<p style="white-space: nowrap; font-size: 28.9vw;">livløs</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.5vw;">Mand fundet</p>
<p style="white-space: nowrap; font-size: 28.9vw;">livløs</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-native dre-item--feature-e-commerce" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="55ixios4" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.bt.dk/selected/bolig/derfor-skal-du-saelge-din-bolig-nu" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=257&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=332&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=228&amp;t%5Bresize%5D%5Bheight%5D=458&amp;accessToken=860fde7bd2065f5f464ee2068900247606815cf949a3e0ec97c109b67e8c3301 228w, https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=257&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=332&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=456&amp;t%5Bresize%5D%5Bheight%5D=916&amp;accessToken=1881c2e9fa5bada3ce817d7172f862ce92d1ece54b3b00eae8dd58df9602c5d0 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=58&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=731&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=334&amp;t%5Bresize%5D%5Bheight%5D=304&amp;accessToken=fadc2f39f6388c2bdc1c10de900c14cb22e4a748059eb3cebf16eb7c16a143f5 334w, https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=58&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=731&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=668&amp;t%5Bresize%5D%5Bheight%5D=608&amp;accessToken=d7cabf2024877c2bf9920097ea0d528f5cabc007b92879fba8285970b327b2a4 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=237&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=373&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=536&amp;accessToken=f88fcfc5c1107d683c08c782055e177d2bac323424709f6c39dae475fde6552e" style="object-position: 42% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" srcset="https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=237&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=373&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=300&amp;t%5Bresize%5D%5Bheight%5D=536&amp;accessToken=f88fcfc5c1107d683c08c782055e177d2bac323424709f6c39dae475fde6552e 300w, https://bt.bmcdn.dk/users/berlingske/images/42113093.jpg?t%5Bstrip%5D=true&amp;t%5Bcrop%5D%5Bx%5D=237&amp;t%5Bcrop%5D%5By%5D=0&amp;t%5Bcrop%5D%5Bwidth%5D=373&amp;t%5Bcrop%5D%5Bheight%5D=666&amp;t%5Bresize%5D%5Bwidth%5D=600&amp;t%5Bresize%5D%5Bheight%5D=1072&amp;accessToken=8cf601ceefb1de87fce0f630da0315ef87b107d7dc35141b74600d418a8628c6 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/selected/bolig/derfor-skal-du-saelge-din-bolig-nu" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 10.75em;">Derfor</p>
<p style="white-space: nowrap; font-size: 9.8125em;">skal du</p>
<p style="white-space: nowrap; font-size: 7.75em;">sælge nu</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.8vw;">Derfor</p>
<p style="white-space: nowrap; font-size: 10.9vw;">skal du</p>
<p style="white-space: nowrap; font-size: 8.4vw;">sælge nu</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 16.6vw;">Derfor</p>
<p style="white-space: nowrap; font-size: 15.2vw;">skal du</p>
<p style="white-space: nowrap; font-size: 11.9vw;">sælge nu</p>
</div></a></div></article></div></div></div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487637" data-articleid="65549705" data-priority="A"><a href="https://www.bt.dk/udland/tsunami-varsel-i-japan-voldsomt-jordskaelv-ryster-landsdel" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/tsunami-varsel-i-japan-voldsomt-jordskaelv-ryster-landsdel" data-lpurl="https://www.bt.dk/content/item/1487637" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.8125em;">Frygter</p>
<p style="white-space: nowrap; font-size: 12.6875em;">tsunami</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 20.9vw;">Frygter</p>
<p style="white-space: nowrap; font-size: 19.2vw;">tsunami</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 21.1vw;">Frygter</p>
<p style="white-space: nowrap; font-size: 19.4vw;">tsunami</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549633" data-priority="A"><a href="https://www.bt.dk/forbrug/vil-du-vaere-hotelejer-ikonisk-badehotel-er-nu-til-salg" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/forbrug/vil-du-vaere-hotelejer-ikonisk-badehotel-er-nu-til-salg" data-lpurl="https://www.bt.dk/content/item/1487622" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=c2bb1bfae65a0d8ba05807b2ef09705999f6789c80d5edd37fc364513f42cba2 726w, https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=03e3cb65d2cb710f4d6cdf87720d2572c5e0be5ec089a426e3e7f11da0792b43 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=95ecfc831fcbfb276a35e1d6eed501c997363795be29660c5cec60ab35cb0c1f 688w, https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=e715b087d2e6b0753d10b8abb888999faa395565f552e70123f74143efba08b3 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b93acab5dcc7b35b766872a3e2840dc9e5c241f3e76e216d24af3e5225602e51" style="object-position: 55% 64%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=b93acab5dcc7b35b766872a3e2840dc9e5c241f3e76e216d24af3e5225602e51 940w, https://bt.bmcdn.dk/users/berlingske/images/42188859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=312&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=7ac9af47731804f543d989e2117c7ec51a015d152bfc69669df6233bb0857c4d 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/vil-du-vaere-hotelejer-ikonisk-badehotel-er-nu-til-salg" data-lpurl="https://www.bt.dk/content/item/1487622" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.8125em;">Ikonisk badehotel</p>
<p style="white-space: nowrap; font-size: 15.5em;">til salg</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Ikonisk badehotel</p>
<p style="white-space: nowrap; font-size: 23.5vw;">til salg</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 8.8vw;">Ikonisk badehotel</p>
<p style="white-space: nowrap; font-size: 23.5vw;">til salg</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487635" data-articleid="65549698" data-priority="A"><a href="https://www.bt.dk/samfund/en-ansat-i-region-hovedstaden-er-doed-efter-nylig-vaccination" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/en-ansat-i-region-hovedstaden-er-doed-efter-nylig-vaccination" data-lpurl="https://www.bt.dk/content/item/1487635" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 15.1875em;">Én død</p>
<p style="white-space: nowrap; font-size: 7.8125em;">efter vaccine</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 23.1vw;">Én død</p>
<p style="white-space: nowrap; font-size: 11.8vw;">efter vaccine</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 23.2vw;">Én død</p>
<p style="white-space: nowrap; font-size: 11.8vw;">efter vaccine</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549829" data-priority="B"><a href="https://www.bt.dk/fodbold/leeds-legenden-peter-lorimer-er-doed" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/fodbold/leeds-legenden-peter-lorimer-er-doed" data-lpurl="https://www.bt.dk/content/item/1487671" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=291&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=386&accessToken=8de707ee584a79497511c8220367fafb628b9495aa415edd405423fd966606f5 228w, https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=207&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=291&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=772&accessToken=93b58f3778f70378956820714e63c796b4534b63674862a66f9d913319d18262 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=630&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=260&accessToken=96377eb909eb8f7379e300f14ee03fb6e627cd83bbecc24118e368739a32a1df 334w, https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=37&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=630&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=520&accessToken=f9e29501360483f4a403c55823cc3c3c85a28fb3abe51215fc63c6dd2300e878 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=308&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=480&accessToken=42105371c8e0f42450dda0d2e0c97ed1f7b678e37001355753800030582821f6" style="object-position: 40% 50%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=308&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=480&accessToken=42105371c8e0f42450dda0d2e0c97ed1f7b678e37001355753800030582821f6 300w, https://bt.bmcdn.dk/users/berlingske/images/42196716.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=308&t%5Bcrop%5D%5Bheight%5D=491&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=960&accessToken=2ad25890e548679dc764aa17f16b8356f905b7a77e9a7a7cf091c4b3404fe997 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/leeds-legenden-peter-lorimer-er-doed" data-lpurl="https://www.bt.dk/content/item/1487671" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.875em;">Fodbold-</p>
<p style="white-space: nowrap; font-size: 8.75em;">legende</p>
<p style="white-space: nowrap; font-size: 11.0625em;">er død</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.7vw;">Fodbold-</p>
<p style="white-space: nowrap; font-size: 9.6vw;">legende</p>
<p style="white-space: nowrap; font-size: 12.2vw;">er død</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 12.2vw;">Fodbold-</p>
<p style="white-space: nowrap; font-size: 13.5vw;">legende</p>
<p style="white-space: nowrap; font-size: 17.2vw;">er død</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65548423" data-priority="A"><a href="https://www.bt.dk/cykling/roerende-melding-efter-tragisk-ulykke-det-er-frygteligt" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/cykling/roerende-melding-efter-tragisk-ulykke-det-er-frygteligt" data-lpurl="https://www.bt.dk/content/item/1487423" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=408&accessToken=5bee39f06ef8cb8f659d91dcdb3801e4adda5238a989f55828821e9e51c86360 726w, https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=816&accessToken=f485c5c83c4b30cc7215a4fc297c96fed9b4df5dcd2e560e3c84b316a1a08525 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=387&accessToken=20ed6b39440f132517c8bdff984b03d25d04a82447c35c8c02314844615c5374 688w, https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=774&accessToken=ad46b46d0f4045b0bb7ce5a5b043464b0830020b5482a194c284f0729228d0c6 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=dcc605d8a4278a3275fd43ea478e18b7a36a4803dc5413f47e3eaf174a96a9ed" style="object-position: 50% 50%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=528&accessToken=dcc605d8a4278a3275fd43ea478e18b7a36a4803dc5413f47e3eaf174a96a9ed 940w, https://bt.bmcdn.dk/users/berlingske/images/42188564.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=852&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=1056&accessToken=9ac3e68e1533ae7e316844b3d015ca5dc9a724375824e6b24db7d64fe15d46aa 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/cykling/roerende-melding-efter-tragisk-ulykke-det-er-frygteligt" data-lpurl="https://www.bt.dk/content/item/1487423" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.875em;">Kæmpe ulykke</p>
<p style="white-space: nowrap; font-size: 8.25em;">med 18 unge</p>
<p style="white-space: nowrap; font-size: 11.375em;">chokerer</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Kæmpe ulykke</p>
<p style="white-space: nowrap; font-size: 12.6vw;">med 18 unge</p>
<p style="white-space: nowrap; font-size: 17.3vw;">chokerer</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.4vw;">Kæmpe ulykke</p>
<p style="white-space: nowrap; font-size: 12.6vw;">med 18 unge</p>
<p style="white-space: nowrap; font-size: 17.3vw;">chokerer</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1486357" data-articleid="65541004" data-priority="A"><a href="https://www.bt.dk/forbrug/jesper-sparede-67000-kroner-ved-at-rydde-op-det-var-nemt" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/jesper-sparede-67000-kroner-ved-at-rydde-op-det-var-nemt" data-lpurl="https://www.bt.dk/content/item/1486357" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.0625em;">Nemt trick:</p>
<p style="white-space: nowrap; font-size: 6.5625em;">Jesper sparede</p>
<p style="white-space: nowrap; font-size: 10.125em;">67.000 kr.</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 13.6vw;">Nemt trick:</p>
<p style="white-space: nowrap; font-size: 10vw;">Jesper sparede</p>
<p style="white-space: nowrap; font-size: 15.3vw;">67.000 kr.</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.8vw;">Nemt trick:</p>
<p style="white-space: nowrap; font-size: 10vw;">Jesper sparede</p>
<p style="white-space: nowrap; font-size: 15.3vw;">67.000 kr.</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487642" data-articleid="65549724" data-priority="A"><a href="https://www.bt.dk/fodbold/daarligt-nyt-andreas-cornelius-maa-melde-afbud-til-vm-kvalkampe" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/daarligt-nyt-andreas-cornelius-maa-melde-afbud-til-vm-kvalkampe" data-lpurl="https://www.bt.dk/content/item/1487642" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.4375em;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 7.75em;">melder afbud</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 11.7vw;">melder afbud</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.3vw;">Dansk stjerne</p>
<p style="white-space: nowrap; font-size: 11.8vw;">melder afbud</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549703" data-priority="B"><a href="https://www.berlingske.dk/europa/i-dette-sekund-opstaar-myterne-glaed-dig-til-dagens-klassiker-som-tilskuer" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.berlingske.dk/europa/i-dette-sekund-opstaar-myterne-glaed-dig-til-dagens-klassiker-som-tilskuer"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=617&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=399&accessToken=e9cd9e7fec9605d9659ff2fcd1fc40cd5eee9089c2fe4f6c83e2564857d1adf4 228w, https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=617&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=515&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=798&accessToken=1d2c428aaac9da92df22da28b0cc726cceb801d0b8855f38a1402caa46d194f8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=257&accessToken=bf410cbc4dd398b7ccb4fe18c6adbd672e19c5e0ac7620af3bbc48b4a1e1bbc9 334w, https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=514&accessToken=9be558ab891e7b1711696c7fe26c7f5bf3e4399ecb51165726e8d86cbbba5fb8 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=583&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=462&accessToken=ec73caddfc2018e796dcc17b06f240fe19fb1452d7d5ab9c0d3859dd6445992f" style="object-position: 68% 29%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=583&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=462&accessToken=ec73caddfc2018e796dcc17b06f240fe19fb1452d7d5ab9c0d3859dd6445992f 300w, https://bt.bmcdn.dk/users/berlingske/images/42188591.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=583&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=897&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=924&accessToken=d52a238fb7889467e171196c92494214be801ac336e5c79510b1bc7f9799ef3a 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Berlingske</div>
<a href="https://www.berlingske.dk/europa/i-dette-sekund-opstaar-myterne-glaed-dig-til-dagens-klassiker-som-tilskuer"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 7.75em;">Det mest</p>
<p style="white-space: nowrap; font-size: 6.9375em;">sindssyge</p>
<p style="white-space: nowrap; font-size: 10.3125em;">øjeblik</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 8.5vw;">Det mest</p>
<p style="white-space: nowrap; font-size: 7.6vw;">sindssyge</p>
<p style="white-space: nowrap; font-size: 11.4vw;">øjeblik</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 11.9vw;">Det mest</p>
<p style="white-space: nowrap; font-size: 10.6vw;">sindssyge</p>
<p style="white-space: nowrap; font-size: 16vw;">øjeblik</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1486890" data-articleid="65544567" data-priority="A"><a href="https://www.bt.dk/samfund/irans-ildfestival-koster-tre-livet-og-saarer-tusindvis" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/irans-ildfestival-koster-tre-livet-og-saarer-tusindvis" data-lpurl="https://www.bt.dk/content/item/1486890" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.6875em;">Tusindvis såret</p>
<p style="white-space: nowrap; font-size: 10.25em;">til festival</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.1vw;">Tusindvis såret</p>
<p style="white-space: nowrap; font-size: 15.6vw;">til festival</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.1vw;">Tusindvis såret</p>
<p style="white-space: nowrap; font-size: 15.6vw;">til festival</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65540241" data-priority="A"><a href="https://www.bt.dk/erhverv/robot-anna-er-hoejt-elsket-paa-plejehjem-jeg-var-virkelig-skeptisk" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/erhverv/robot-anna-er-hoejt-elsket-paa-plejehjem-jeg-var-virkelig-skeptisk" data-lpurl="https://www.bt.dk/content/item/1486246" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=337&accessToken=b3f8ded60dac003c4071b684b59d34507ef99b55f2bd6255d70d31aee7f5abcb 726w, https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=674&accessToken=43fb1bad2e2548f4d4856b6a0355a6146f2afb3da4e1a72c8c6af57eb9a78755 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=319&accessToken=63dffe19a89b46fe7ff3857935252efd704638bed1d30b60f69b0b92fcea3258 688w, https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=638&accessToken=dcff3d69b860603555654243ffa726d613ca3f3c7a5da90a0fb5d901902b36b4 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=338af2af7434cc5378dc60dc9d6417054517a1f463dd675ee3916fac133f1dc0" style="object-position: 35% 31%" sizes="(min-width: 1000px) 940px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=940&t%5Bresize%5D%5Bheight%5D=436&accessToken=338af2af7434cc5378dc60dc9d6417054517a1f463dd675ee3916fac133f1dc0 940w, https://bt.bmcdn.dk/users/berlingske/images/42191440.png?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3840&t%5Bcrop%5D%5Bheight%5D=1781&t%5Bresize%5D%5Bwidth%5D=1880&t%5Bresize%5D%5Bheight%5D=872&accessToken=d9292b3223fb361e13ab311ecbccd7c79cf760371a8c63856668c673bd415964 1880w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/erhverv/robot-anna-er-hoejt-elsket-paa-plejehjem-jeg-var-virkelig-skeptisk" data-lpurl="https://www.bt.dk/content/item/1486246" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 14.6875em;">Robot i</p>
<p style="white-space: nowrap; font-size: 10.5625em;">Danmark:</p>
<p style="white-space: nowrap; font-size: 7.5625em;">De elsker den</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 22.2vw;">Robot i</p>
<p style="white-space: nowrap; font-size: 16vw;">Danmark:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">De elsker den</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 22.4vw;">Robot i</p>
<p style="white-space: nowrap; font-size: 16vw;">Danmark:</p>
<p style="white-space: nowrap; font-size: 11.4vw;">De elsker den</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549478" data-priority="A"><a href="https://www.bt.dk/udland/island-lukker-for-al-flytrafik-vulkan-i-udbrud" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/udland/island-lukker-for-al-flytrafik-vulkan-i-udbrud" data-lpurl="https://www.bt.dk/content/item/1487591" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=504&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=327&accessToken=e4bd5ff169402c822b807252cb525937f6681bbd49f3b0f5d699bd34ba4d90d2 228w, https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=399&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=504&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=654&accessToken=fa7f78944120b60b35dc05f7a4af8546a52f4bebb5cf7a143dfbcacaf144b5a8 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=206&accessToken=5a1dd2d802bb1d61740bd56d4623ca205023b61823322de2914dad8e9f1786e0 334w, https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1167&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=412&accessToken=8e5e358b728e495b03329aac4ee75893e3901be3a589ae71414a6fd3d177677d 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=ff11fda75c9d5435d52ba00d4c5f779978ebee8ea98aa9ee3067e0c59ac5281b" style="object-position: 51% 53%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=367&accessToken=ff11fda75c9d5435d52ba00d4c5f779978ebee8ea98aa9ee3067e0c59ac5281b 300w, https://bt.bmcdn.dk/users/berlingske/images/42188539.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=734&accessToken=26203a55ec3c4bec4579bd6622377e9850049fa809eabc22c1b3b9ef449d63e7 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">UDLAND</div>
<a href="https://www.bt.dk/udland/island-lukker-for-al-flytrafik-vulkan-i-udbrud" data-lpurl="https://www.bt.dk/content/item/1487591" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.875em;">Lukker ned:</p>
<p style="white-space: nowrap; font-size: 8.125em;">Alle skal</p>
<p style="white-space: nowrap; font-size: 5.0625em;">holde sig væk</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.5vw;">Lukker ned:</p>
<p style="white-space: nowrap; font-size: 8.9vw;">Alle skal</p>
<p style="white-space: nowrap; font-size: 5.5vw;">holde sig væk</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 9.1vw;">Lukker ned:</p>
<p style="white-space: nowrap; font-size: 12.5vw;">Alle skal</p>
<p style="white-space: nowrap; font-size: 7.8vw;">holde sig væk</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-black" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487535" data-articleid="65549288" data-priority="A"><a href="https://www.bt.dk/udland/praest-fyret-moedte-fuld-op-til-begravelse" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/udland/praest-fyret-moedte-fuld-op-til-begravelse" data-lpurl="https://www.bt.dk/content/item/1487535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 6.9375em;">Begravelse gik</p>
<p style="white-space: nowrap; font-size: 5.625em;">helt galt i Sverige:</p>
<p style="white-space: nowrap; font-size: 8em;">Folk fik chok</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.5vw;">Begravelse gik</p>
<p style="white-space: nowrap; font-size: 8.5vw;">helt galt i Sverige:</p>
<p style="white-space: nowrap; font-size: 12.1vw;">Folk fik chok</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 10.5vw;">Begravelse gik</p>
<p style="white-space: nowrap; font-size: 8.6vw;">helt galt i Sverige:</p>
<p style="white-space: nowrap; font-size: 12.2vw;">Folk fik chok</p>
</div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65548995" data-priority="A"><a href="https://www.bt.dk/det-bedste-af-det-billige/her-er-den-bedste-billige-whisky" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/det-bedste-af-det-billige/her-er-den-bedste-billige-whisky" data-lpurl="https://www.bt.dk/content/item/1487491" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=318&t%5Bcrop%5D%5Bheight%5D=519&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=373&accessToken=8236937eb4cef9a4bb9e59e3e92e218d92e2358cb5a2dbefaa56e2f8d782ec47 228w, https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=318&t%5Bcrop%5D%5Bheight%5D=519&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=746&accessToken=1db34ed20899c71e9fe03b2bf93070c4be2154bdfe2fae7c395c1e98c225d050 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=629&t%5Bcrop%5D%5Bheight%5D=451&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=239&accessToken=f952f0ecf452549b3c6a59dc5bc3518beeca3bb66d3aef5b692fca8f11ed8c08 334w, https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=629&t%5Bcrop%5D%5Bheight%5D=451&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=478&accessToken=a3ad42aab2a4438b5995671ca0496882b1c40aa9e071a39ebbb972d1d60834be 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=365&t%5Bcrop%5D%5Bheight%5D=519&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=428&accessToken=f337d8362361badd4d32afb3babe5bac0327e973d6ab3216b8ba6e9d53f2ffc6" style="object-position: 37% 29%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=365&t%5Bcrop%5D%5Bheight%5D=519&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=428&accessToken=f337d8362361badd4d32afb3babe5bac0327e973d6ab3216b8ba6e9d53f2ffc6 300w, https://bt.bmcdn.dk/users/berlingske/images/42190912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=365&t%5Bcrop%5D%5Bheight%5D=519&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=856&accessToken=891a491c28bf4578ec69a93f250f804b9e3e64cdfb6e41916bf6533fe4f3ac64 600w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle">Test</div>
<a href="https://www.bt.dk/det-bedste-af-det-billige/her-er-den-bedste-billige-whisky" data-lpurl="https://www.bt.dk/content/item/1487491" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 9.4375em;">Får kun</p>
<p style="white-space: nowrap; font-size: 7.625em;">1 stjerne:</p>
<p style="white-space: nowrap; font-size: 5.8125em;">Sure sokker</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 10.4vw;">Får kun</p>
<p style="white-space: nowrap; font-size: 8.4vw;">1 stjerne:</p>
<p style="white-space: nowrap; font-size: 6.5vw;">Sure sokker</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 14.6vw;">Får kun</p>
<p style="white-space: nowrap; font-size: 11.8vw;">1 stjerne:</p>
<p style="white-space: nowrap; font-size: 8.9vw;">Sure sokker</p>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--2-items dre-group--no-images" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1487615" data-articleid="65549618" data-priority="A"><a href="https://www.bt.dk/krimi/to-maend-stukket-ned-til-fest" class="dre-item__header dre-item__header--empty"></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/to-maend-stukket-ned-til-fest" data-lpurl="https://www.bt.dk/content/item/1487615" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 5.5em;">Stort drama</p>
<p style="white-space: nowrap; font-size: 10.125em;">til fest</p>
<p style="white-space: nowrap; font-size: 5em;">- én i livsfare</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 6.1vw;">Stort drama</p>
<p style="white-space: nowrap; font-size: 11.3vw;">til fest</p>
<p style="white-space: nowrap; font-size: 5.5vw;">- én i livsfare</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 13.1vw;">Stort drama</p>
<p style="white-space: nowrap; font-size: 24.2vw;">til fest</p>
<p style="white-space: nowrap; font-size: 12.1vw;">- én i livsfare</p>
</div></a></div></article><div class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full " style="--lg-width: 300px; --lg-height: 390px; --md-width: 300px; --md-height: 390px; --sm-width: 335px; --sm-height: 355px"><div class="frontpage-widget">
    <div class="frontpage-widget-container">
        <div class="frontpage-widget-sub-title">Sponseret Indhold</div>
        <div class="frontpage-widget-main-title">
            <img class="frontpage-widget-bt-logo" src="/dist/images/selfservice/BT_logo.svg" />
            <span class="frontpage-widget-secondary-main-title">Rabatkoder</span>
        </div>
                    <a href="https://www.bt.dk/rabatkode/nakd" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">NAKD rabatkode</div>
                <div class="frontpage-widget-text">20% rabat på ALT med NAKD rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/teeshoppen" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Teeshoppen rabatkode</div>
                <div class="frontpage-widget-text">16% rabat på ALT med eksklusiv Teeshoppen rabatkode!</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/euroflorist" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">Euroflorist rabatkode</div>
                <div class="frontpage-widget-text">10% rabat på din bestilling med denne Euroflorist rabatkode </div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/adidas" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">adidas rabatkode</div>
                <div class="frontpage-widget-text">30% rabat på dit køb med eksklusiv adidas rabatkode</div>
            </a>
                    <a href="https://www.bt.dk/rabatkode/asos" target="_blank" class="frontpage-widget-item">
                <div class="frontpage-widget-header">ASOS rabatkode</div>
                <div class="frontpage-widget-text">Få 25% ekstra rabat på kjoler!</div>
            </a>
            </div>
</div>
</div>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-white" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65549467" data-priority="A"><a href="https://www.bt.dk/film-tv-og-streaming/vilson-er-ude-af-x-factor-martin-jeg-kommer-bag-i-roeven-paa-dig" class="dre-item__header dre-item__header--empty"></a> <a href="https://www.bt.dk/film-tv-og-streaming/vilson-er-ude-af-x-factor-martin-jeg-kommer-bag-i-roeven-paa-dig" data-lpurl="https://www.bt.dk/content/item/1487588" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=536&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=377&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=421&accessToken=04e90fe25fb786a048b94461b6c2248491a92cb59d840d8a0f8fa0ac8699ab56 228w, https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=536&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=377&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=842&accessToken=fd450b23dde56b48600aed56533711733c953abce9a58ae54b215ac7a8f0a69e 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=285&accessToken=74218dbdd7a6efab229aa9e7b483f7e61d37e7589a9b70fc3fec68048ed4611e 334w, https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=317&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=814&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=570&accessToken=2de1f0f44e7b3180392b6d71d57b357fe32d28e597669963e1101c5e833f5720 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image lazy" data-src="https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=527&accessToken=528e3b2c74888b4de977d1d04f825993064307b6dc92b8d46fb624f5e5e1ca6e" style="object-position: 59% 34%" sizes="(min-width: 1000px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" alt="" data-srcset="https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=527&accessToken=528e3b2c74888b4de977d1d04f825993064307b6dc92b8d46fb624f5e5e1ca6e 300w, https://bt.bmcdn.dk/users/berlingske/images/42188559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=526&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=396&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=1054&accessToken=1dc514bd984ed1cf208285bfcf3ae3514523e40cb24edfacc05ce9d175b46fe5 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/vilson-er-ude-af-x-factor-martin-jeg-kommer-bag-i-roeven-paa-dig" data-lpurl="https://www.bt.dk/content/item/1487588" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<p style="white-space: nowrap; font-size: 13.0625em;">Fyret</p>
<p style="white-space: nowrap; font-size: 9.25em;">kort før</p>
<p style="white-space: nowrap; font-size: 8.3125em;">X Factor</p>
</div>
<div class="dre-item__alt-title--md">
<p style="white-space: nowrap; font-size: 14.4vw;">Fyret</p>
<p style="white-space: nowrap; font-size: 10.1vw;">kort før</p>
<p style="white-space: nowrap; font-size: 9.2vw;">X Factor</p>
</div>
<div class="dre-item__alt-title--sm">
<p style="white-space: nowrap; font-size: 20.3vw;">Fyret</p>
<p style="white-space: nowrap; font-size: 14.3vw;">kort før</p>
<p style="white-space: nowrap; font-size: 12.9vw;">X Factor</p>
</div></a></div></article></div></div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 offset-md-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class=" advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/javascript" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                    <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar pl-0 pr-0 col-12">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="https://www.bt.dk/rabatkode/">Rabatkoder</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="/e-avis">E-avis</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

    
            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <script src="/build/footer.b2a22b9a.js"></script>

                    <script type="text/plain" data-cookieconsent="statistics" src="https://cdn.optimizely.com/js/18554692664.js"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.72f5caf6.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

        
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
    <div class="react-component" data-component="App"></div>
</body>
</html>
