<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#cd0403">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#cd0403">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="58349153" />


<title>Rigspolitiet om kontraktrod for milliarder og vennetjenester: “Det er slet ikke acceptabelt”  | BT Danmark - www.bt.dk</title>
<meta name="description" content="»Det er kedeligt og slet ikke acceptabelt«."/>
<meta property="og:title" content="Rigspolitiet om kontraktrod for milliarder og vennetjenester: “Det er slet ikke acceptabelt” "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1164581"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125491/20358493-til-bt.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125491/20358493-til-bt.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125476/20357978-til-bt.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125418/20357152-audiens.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125240/20349571-bettina-jensen-og-polititorvet.jpg"/>
                    <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/112/1125419/20357151-audiens.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@btdk"/>
<meta property="twitter:title" content="Rigspolitiet om kontraktrod for milliarder og vennetjenester: “Det er slet ikke acceptabelt” "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1164581"/>
<meta property="articleId" content="1164581"/>
<link rel="canonical" href="https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke">

            <meta property="article:section" content="Nyheder"/>
<meta property="article:tag" content="Danmark"/>


        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.fdf924d5.css"/>


    
    <script type="text/javascript">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script>
        var userMenus = {"default":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"Køb abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"},{"label":"Tilknyt avisabonnement","url":"https:\/\/bt.kundeunivers.dk\/newspaper-subscription\/order\/add?destination=newspaper-subscription\/order"}],"Plus":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Digitalt":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_menu_loggedin&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Kombi":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"Opgrader abonnement","url":"https:\/\/abonnement.bt.dk\/abonnementer?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&&utm_content=BT_menubjaelke_logind&utm_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Komplet":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"E-avisen","url":"https:\/\/bt.kundeunivers.dk\/e-avis"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}],"Plus Light":[{"label":"MINE FORDELE","url":"#"},{"label":"Nyhedsbrev","url":"https:\/\/profil.berlingskemedia.dk\/nyhedsbreve\/bt"},{"label":"BT PLUS","url":"\/plus"},{"label":"BT Shop","url":"https:\/\/btshop.dk"},{"label":"MINE SERVICES","url":"#"},{"label":"Min profil","url":"\/faa-adgang"}]};
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.nsFeePaywallHard = 'AL-180129-CP-MALEDIT1PW';
        document.nsFeePaywallSoft = 'AL-180129-CP-MALEDIT1PW';
    </script>

    <script src="/build/init.ed41a036.js"></script>

    <script>
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();

        // Show desktop search
        $(document).on("click", ".search-toggle", function(e) {
            e.preventDefault();
            $('body').removeClass('show-sitemap show-signout');
            if ($('body').not('.show-search')) {
                $('body').toggleClass('show-search');
                $('#site-search').focus();
            }
        });

        // Load sitemap
        $(document).on("click", ".sitemap-toggle", function(e) {
            e.preventDefault();
            $('body').toggleClass('show-sitemap');
            $('body').removeClass('show-search show-signout');
        });
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/danmark",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/danmark",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.0537fb9d.js"></script>

                
            <script type="text/javascript">
                                    var dfpConfig = {"adPath":"\/135050247\/BT\/nyheder\/danmark","targetingParams":{"primaryCategory":"nyheder\/danmark","articleType":"news_article","tags":"","date":"16-03-2018"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}],"bidGroups":[{"name":"MLeaderboard_1","timeout_ms":1000,"slots":["MLeaderboard_1"]},{"name":"Rest_of_MLeaderboards","timeout_ms":1500,"slots":["MLeaderboard_2","MLeaderboard_3","MLeaderboard_4","MLeaderboard_5"]}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD.js"></script>
                    <script src="/build/dfp.57d7fc38.js"></script>

                <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
        <style type="text/css">
.notification-karens.hidden + .paywall-buy__inner {
	margin-top: 18px;
}
.jw-state-idle .jw-controls {
	background: rgba(0,0,0,0.0) !important;
}
  
.jw-controls-backdrop {
	background: rgba(0,0,0,0.0) !important;
}
</style>

</head>


<body class="show-update-notification     
    article-cat-news
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
    });
</script>


        <script src="/build/advertisement.93b3b18b.js"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"danmark"},"content":{"video":false,"author":"BT-SRIS","pubdate":1521197940,"title":"\/danmark\/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke","id":1164581,"length":"2841","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'gigyaID': (($userInfoData.gigyaUserId !== undefined) && ($userInfoData.gigyaUserId !== null)) ? $userInfoData.gigyaUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>



<script type="text/javascript">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1521200853};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

     
        <div class="content-wrapper" style="position: relative;">
        <div class="inner-wrapper">
            <div class="mobile__subheader hidden-md-up" data-login-device="mobile">
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&bem_placement=btdk&bem_type=link_top&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"
       class="mobile__subheader--item hidden-xl-down"
       data-lp-position="lp_kob_top_mobile"
       data-for-non-plus-subscribers data-attr="subscription_area">
        Køb abonnement
    </a>
    <script>$(document).trigger('removeSubsElements');</script>
    <a href="#" class="login-button toggle-signin" data-target="#modal-signin" data-login-markup>Log ind</a>
</div>


<div class="hidden">
    <div id="mobile-logged-in">
        <a href="/faa-adgang" class="toggle-signout dropdown-indicator" data-login-markup>
            $userDisplayName$
        </a>
        <div class="user-dropdown" data-login-markup>
            $customUserMenu$
            <p>
                <a href="#" class="link-news link-logout-menu link-logout">
                    Log ud <i class="bticon-right-dir"></i>
                </a>
                <button class="link-news logout-loader-menu logout-loader btn-loader hidden"></button>
            </p>
        </div>
    </div>
    <div id="mobile-logged-out">
        <a href="#" class="toggle-signin"
           title="Log ind"
           data-toggle="modal"
           data-target="#modal-signin"
           data-login-markup>
            Log ind
        </a>
    </div>
</div>
                                                <div id="Overlay" data-device="desktop" class="banner-no-margin hidden advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    

    
        
<div class="topbanner-desktop hidden-sm-down">
                                <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

    </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class='sticky-banners-wrapper container'>
            <div id="left_sticky" class="hidden-md-down">
                                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    

            </div>
            <div id="right_sticky" class="hidden-md-down">
                                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    

            </div>
            <script type="text/javascript">
                if (md.mobile() === null) {
                    $(document).ready(function () {
                        var $backgroundBanner = $('.background-banner');
                        var $stickyBannersWrapper = $('.sticky-banners-wrapper');
                        var $headersBottom = $('.header-bottom');

                        function getOffset() {
                            return $stickyBannersWrapper.position().top - $headersBottom.height();
                        }

                        function onSticky(isSticky) {
                            if (isSticky) {
                                $backgroundBanner.css('top', -($stickyBannersWrapper.position().top - $headersBottom.height()) + 'px');
                            } else {
                                $backgroundBanner.css('top', '0');
                            }
                        }

                        new StickyElement(getOffset, $backgroundBanner, onSticky);
                    });
                }
            </script>
        </div>
    
</div>
            <div class="container bg " id="content">
                                                        
                                    <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div class="text-center">
                        <div class="logo-login"></div>
                    </div>
                </div>
                <div class="row hidden" data-message="badLogin">
                    <div class="col-lg-offset-1 col-lg-10">
                        <div class="alert alert-danger" role="alert">
                            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="">
                        <form name="" method="post" id="user-login" class="form-horizontal mb-10 login-app"
                              data-enforce-password-policy>
                            <div class="form-group has-feedback " id="edit-name-wrapper">
                                <input type="text" id="name" name="name" required="required"
                                       class="form-text form-control required input-sm" placeholder="E-mail"/>
                            </div>

                            <div class="form-group has-feedback " id="edit-pass-wrapper">
                                <input type="password" id="pass" name="pass" required="required"
                                       class="form-text form-control required input-sm" placeholder="Adgangskode"/>
                            </div>

                            <div class="row">
                                <div class="col-xs-6">
                                    <label class="option">
                                        <small>
                                            <input type="checkbox" name="remember-me"
                                                   checked="checked" value="1"/> Husk mig
                                        </small>
                                    </label>
                                </div>
                                <div class="col-xs-6 text-right">
                                    <p class="small">
                                        <a id="go-to-reminder" data-target="/reset_password_form" tabindex="5">
                                            Glemt adgangskode?
                                        </a>
                                    </p>
                                </div>
                            </div>
                            <div class="text-center">
                                <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                                        name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
                                <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                                        id="op_loader"></button>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="modal-footer">
                    <div class="col-sm-8 col-sm-push-2">
                        <p class="small mb-0">
                            <strong>Er du avisabonnent?</strong>
                            Har du et avisabonnement, men mangler brugernavn og adgangskode?
                            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                                <i class="bticon-right-dir"></i>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            <div id="reset-password-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/reset_password_form">
            </div>
            <div id="password-policy-slide" class="remind-password-form"
                 data-target="https://www.bt.dk/password-policy-form">
            </div>
        </div>
    </div>
</div>
                    <div class="modal change-password fade" id="modal-change-password" tabindex="-1" role="dialog"
     aria-labelledby="signin-label" aria-hidden="true" style="display: none;"
     data-form-url="/password-policy/change-password-form"
     data-backdrop="static" data-keyboard="false">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div class="modal-header shadow-bottom">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"
                    style="display: none;">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Close</span>
                </button>
                <div class="text-center">
                    <div class="logo-login"></div>
                </div>
                <p class="modal-info">
                    Vi har opdateret vore systemer og øget sikkerheden.
                    Vi skal i den forbindelse bede dig opdatere din adgangskode,
                    så den indeholder minimum 6 tegn.
                </p>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

                    <header class="site-header">
                        
        <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
<div class="header-top">
    <div class="marketing-offer hidden-xl-down" data-for-non-plus-subscribers>
        <a href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=textlink_top_bt&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" target="_blank">
            <b>Få e-avisen og fuld adgang til BT.dk for kun 49 kr. i en måned</b><small>Abonnementet fortsætter til normalpris. Bestil nu</small>
        </a>
    </div>
    <div class="cookie-link">
        <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" class="cookie-icon banner-toggle">
            Cookie og privatlivspolitik
        </a>
    </div>
</div>
<div class="header-bottom">

    <a href="/" class="site-logo site-logo-sticky" title="Til forsiden"></a>

    <nav class="site-navigation">
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="#" class="sitemap-toggle"><i class="bticon-menu "></i></a>
            </li>
        </ul>
        <ul class="main-navigation-desktop">
            <li class="nav-sport">
                <a href="/sport" target="_parent" >Sport</a>
            </li>
            <li class="nav-plus">
                <a href="/plus" target="_parent">BT Plus</a>
            </li>
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">Mere <i class="bticon-down-dir"></i></a>
            </li>
            <li class="nav-search">
                    <a href="#" class="search-toggle"><i class="bticon-search-2"></i></a>
    <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <label class="sr-only" for="header-search">Search BT</label>
            <input type="search" class="search-desktop form-control" id="site-search"
                   placeholder="Indtast din søgning her..."
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
            <button class="btn btn-clear btn-search"><i class="bticon-search-2 icon-sitemap-search"></i></button>
        </div>
    </form>
            </li>
        </ul>
        <ul class="main-navigation-desktop nav-right ">
            <li class="nav-tip">
                <a class="hidden-sm-down" href="/tip" data-ga-action="KontaktOs" data-ga-label="DesktopHeader" data-lp-position="kontakt_os_desktop_header">Kontakt os</a>
            </li>
            <li class="nav-shop">
                <a href="http://btshop.dk" data-ga-action="BTShop" data-ga-label="DesktopHeader" data-lp-position="bt_shop_desktop_header">
                    BT Shop
                </a>
            </li>
            <li class="hidden-xl-down" data-for-non-plus-subscribers data-attr="subscription_area">
                <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&bem_placement=btdk&bem_type=link_top&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header btn-header-default" data-lp-position="lp_kob_top_desktop">Køb abonnement</a>
                <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&bem_placement=btdk&bem_type=link_top_sticky&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header btn-header-sticky" data-lp-position="lp_kob_top_desktop_sticky">Køb abonnement</a>
            </li>
            <li class="nav-user menu-login" data-login-device="desktop">
                <a href="#login" class="btn-header toggle-signin login-button" data-login-markup>Log ind</a>
            </li>
        </ul>

        <!-- Sticky header : only visible on articles -->

                    <div class="sticky-article">
                <div class="article-share">
                    
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rigspolitiet%20om%20kontraktrod%20for%20milliarder%20og%20vennetjenester%3A%20%E2%80%9CDet%20er%20slet%20ikke%20acceptab+https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>
    <script>
        socialCountCachedData = '{"shares":9,"outdated":false,"apiUrl":"https:\/\/graph.facebook.com\/?id=https:\/\/www.bt.dk\/content\/item\/1164581","counterCssClassParameters":{"class":"share-count-flame","add_limit":1000}}';
    </script>
    <script src="/build/social-counter.158495bd.js"></script>

                </div>

                    <article>
    <a href="/danmark/21-aarige-soerens-foraeldre-betaler-naesten-alle-hans-faste-udgifter-hvad-ville-du" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164002">
        <b>Næste:</b>
        
        <span>21-årige Sørens forældre betaler næsten alle hans faste udgifter: &#039;Hvad ville du sige til at skulle leve for 2.000 kroner om måneden?&#039; <i class="bticon-right-dir"></i></span>
    </a>
</article>


                <div class="sticky-login" data-login-device="desktop" data-login-type="desktop-login">
                    <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&bem_placement=btdk&bem_type=link_top_sticky&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK" class="btn-header hidden-xl-down" data-for-non-plus-subscribers data-attr="subscription_area" data-lp-position="lp_kob_top_desktop_sticky">Køb abonnement</a>
                    <a href="#login" class="btn-header toggle-signin login-button hidden" data-login-markup>Log ind</a>
                </div>
            </div>
                
        <div class="hidden">
            <div id="desktop-logged-in">
                <a href="#" class="btn-header toggle-signout dropdown-indicator" data-login-markup>
                    $userDisplayName$
                </a>
                <div class="user-dropdown" data-login-markup>
                    $customUserMenu$
                    <p>
                        <a href="#" class="link-news link-logout-menu link-logout">
                            Log ud <i class="bticon-right-dir"></i>
                        </a>
                        <button class="link-news logout-loader-menu logout-loader btn-loader hidden"></button>
                    </p>
                </div>
            </div>
            <div id="desktop-logged-out">
                <a href="#" class="btn btn-clean toggle-signin"
                   data-toggle="modal"
                   data-target="#modal-signin"
                   title="Log ind"
                   data-login-markup>
                    Log ind
                </a>
            </div>
        </div>
        <script>$(document).trigger('regenerateLoginMarkup');</script>
    </nav>

</div>
                                        
    
                        <div id="sitemap" class="sitemap">
    <div class="row">
        <div class="col-xs-12">
                <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <label class="sr-only" for="sitemap-search">Search BT</label>
            <input type="search" class="search-desktop form-control" id="sitemap-search"
                   placeholder="Indtast din søgning her..."
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
            <button class="btn btn-search"><i class="bticon-search-2 icon-sitemap-search"></i></button>
        </div>
    </form>
        </div>
    </div>
    <div class="row">
        <ul class="list-clean sitemap-container ">

                                            <li class="col-lg-2 col-xs-12 ">
                    <div class="sitemap-header">
                        <a href="/mine-sider/kundeservice">
                                                            Mine sider
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/mine-sider/opret-ferieaendring" >
                                    Ferieændring
                                </a>
                            </li>
                                                    <li >
                                <a href="/mine-sider/opret-reklamation" >
                                    Reklamation
                                </a>
                            </li>
                                                    <li >
                                <a href="/mine-sider/abonnementer" >
                                    Mine abonnementer
                                </a>
                            </li>
                                                    <li >
                                <a href="/mine-sider/opsigelse" >
                                    Opsig abonnement
                                </a>
                            </li>
                                                    <li >
                                <a href="/mine-sider/kundeservice" >
                                    Kundeservice
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-news">
                    <div class="sitemap-header">
                        <a href="/nyheder">
                                                            Nyheder
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/plus" >
                                    BT PLUS
                                </a>
                            </li>
                                                    <li >
                                <a href="/danmark" >
                                    Danmark
                                </a>
                            </li>
                                                    <li >
                                <a href="/krimi" >
                                    Krimi
                                </a>
                            </li>
                                                    <li >
                                <a href="/politik" >
                                    Politik
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/udland" >
                                    Udland
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/royale" >
                                    Royale
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/viralt" >
                                    Viralt
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/utroligtmensandt" >
                                    Utroligt men sandt
                                </a>
                            </li>
                                                    <li >
                                <a href="/nyheder/erhverv" >
                                    Erhverv
                                </a>
                            </li>
                                                    <li >
                                <a href="/blogs" >
                                    Blogs
                                </a>
                            </li>
                                                    <li >
                                <a href="/historie" >
                                    Historie
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-sport">
                    <div class="sitemap-header">
                        <a href="/sport">
                                                            Sport
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/sektion/fodbold" >
                                    Fodbold
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/superligaen" >
                                    Superliga
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/sportsblog" >
                                    Meninger
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/amerikansk-fodbold" >
                                    NFL
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/betting" >
                                    Betting
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/haandbold" >
                                    Håndbold
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tennis" >
                                    Tennis
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/golf" >
                                    Golf
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/formel-1" >
                                    Formel1
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/cykling" >
                                    Cykling
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/ishockey" >
                                    Ishockey
                                </a>
                            </li>
                                                    <li >
                                <a href="/ishockey-vm-2018" >
                                    Ishockey VM 2018
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/oevrig-sport" >
                                    Øvrig sport
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-entertainment">
                    <div class="sitemap-header">
                        <a href="/underholdning">
                                                            Underholdning
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/kendte" >
                                    Kendte
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/livsstil" >
                                    Livsstil
                                </a>
                            </li>
                                                    <li >
                                <a href="/musik" >
                                    Musik
                                </a>
                            </li>
                                                    <li >
                                <a href="/musikfestivaler" >
                                    Musikfestivaler
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/filmogtv" >
                                    Film og TV
                                </a>
                            </li>
                                                    <li >
                                <a href="/underholdning/streaming" >
                                    Streaming
                                </a>
                            </li>
                                                    <li >
                                <a href="/melodigrandprix" >
                                    Melodi Grand Prix
                                </a>
                            </li>
                                                    <li >
                                <a href="/services/konkurrencer" >
                                    Konkurrencer
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 ">
                    <div class="sitemap-header">
                        <a href="/sundhed">
                                                            Sundhed & forbrug
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/lenehansson" >
                                    Lene Hansson
                                </a>
                            </li>
                                                    <li >
                                <a href="/pia-callesen" >
                                    Pia Callesen
                                </a>
                            </li>
                                                    <li >
                                <a href="/Sygdomme" >
                                    Sygdomme
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/slank" >
                                    Slank
                                </a>
                            </li>
                                                    <li >
                                <a href="/motion" >
                                    Motion
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tanja-hultengren-larsson" >
                                    Tanja Hultengren Larsson
                                </a>
                            </li>
                                                    <li >
                                <a href="/sexogparforhold" >
                                    Sex og parforhold
                                </a>
                            </li>
                                                    <li >
                                <a href="/maj-wismann" >
                                    Maj Wismann
                                </a>
                            </li>
                                                    <li >
                                <a href="/rejser" >
                                    Rejser
                                </a>
                            </li>
                                                    <li >
                                <a href="/modeogskonhed" >
                                    Mode & skønhed
                                </a>
                            </li>
                                                    <li >
                                <a href="/brevkasser" >
                                    Brevkasser
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/tech" >
                                    Tech
                                </a>
                            </li>
                                                    <li >
                                <a href="/bolig" >
                                    Bolig
                                </a>
                            </li>
                                                    <li >
                                <a href="/penge" >
                                    Penge
                                </a>
                            </li>
                                                    <li >
                                <a href="/ann-lehmann-erichsen" >
                                    Ann Lehmann Erichsen
                                </a>
                            </li>
                                                    <li >
                                <a href="/christina-falkberg" >
                                    Christina Falkberg
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/fodevarer" >
                                    Fødevarer
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/madogvin" >
                                    Mad og vin
                                </a>
                            </li>
                                                    <li >
                                <a href="/sektion/bil-og-camping" >
                                    Bil og camping
                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="col-lg-2 col-xs-12 sitemap-news">
                    <div class="sitemap-header">
                        <a href="/om-bt">
                                                            Om BT
                                                    </a>  <span class="toggle-sitemap"><i class="bticon-angle-down"></i></span>
                    </div>
                    <ul class="list-sitemap">
                                                    <li >
                                <a href="/retter" >
                                    BT retter
                                </a>
                            </li>
                                                    <li >
                                <a href="https://profil.berlingskemedia.dk/nyhedsbreve/bt" >
                                    Nyhedsbreve
                                </a>
                            </li>
                                                    <li >
                                <a href="http://btshop.dk" >
                                    BTshop
                                </a>
                            </li>
                                                    <li >
                                <a href="https://bt.kundeunivers.dk/e-avis" >
                                    E-avis
                                </a>
                            </li>
                                                    <li >
                                <a href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_menu&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK" >
                                    Bestil abonnement
                                </a>
                            </li>
                                                    <li >
                                <a href="https://bt.kundeunivers.dk/?utm_source=web_intern&amp;utm_medium=web_kundeservicelinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=top_menu&amp;utm_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK" >
                                    Kundeservice
                                </a>
                            </li>
                                                    <li >
                                <a href="/hjaelp" >
                                    Hjælp
                                </a>
                            </li>
                                                    <li >
                                <a href="/rss-feeds" >
                                    RSS
                                </a>
                            </li>
                                                    <li >
                                <a href="http://annoncering.btmx.dk/" >
                                    Annoncer
                                </a>
                            </li>
                                                    <li >
                                <a href="https://www.berlingskemedia.dk/ledige-stillinger/" >
                                    Ledige stillinger
                                </a>
                            </li>
                                                    <li >
                                <a href="/tip" >
                                    Tip os
                                </a>
                            </li>
                                            </ul>
                </li>
                    </ul>
    </div>
</div>

                        <a class="fixed-header-trigger"></a>
                                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
<script src="/build/self-service-notifcation.7220fc0f.js"></script>
                                            </header>
                
                
                    <div class="row">
            <div class="col-xs-12">
            <script type="text/javascript">
  var onlinerBar = function (bars) {
    $('.remove-oneliner').click(function() {
        var cookieName = 'cookie-hide-'
            + $(this).next('.teaser-oneliner').attr('class').match(/teaser-oneliner-(.*)/)[1];
        // 5 minutes
        $.cookie(cookieName, 1, { expires: (1/24/12), 'path' : '/'});
    });

    for (var barName in bars) {
        if (typeof $.cookie('cookie-hide-' + bars[barName]) === 'undefined') {
            // fade in slow to be nicer
            if($('.fixed-bottom > .teaser-oneliner-' + bars[barName]).length > 0) {
                $('.fixed-bottom > .teaser-oneliner-' + bars[barName]).closest('.fixed-bottom').fadeIn('slow');
                return;
            }
        }
    }
  };</script>


        </div>
    </div>
    
<div class="row">
            <div class="col-xs-12">
                
    
<div class="fixed-bottom box-removed lp_a_breaking_bar">
    <div class="teaser teaser-oneliner teaser-oneliner-breaking" data-article-id="1164596">
        <div class="teaser-topbar">
            <div class="container">
                <span class="teaser-tag"></span>
                
                <i class="bticon-cancel remove-oneliner remove-parent "></i>
            </div>
        </div>
        <article>
            <a href="/danmark/dr-budget-beskaeres-med-20-procent-medielicensen-forsvinder"
               class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164596"><span class="bt-link">DR-budget beskæres med 20 procent - og licensen forsvinder</span></a>
            <h2 class="header">
                DR-budget beskæres med 20 procent - og licensen forsvinder</h2>
        </article>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
            


        </div>
    </div>
<div class="row">
            <div class="col-xs-12">
                                <div id="Mini_Leaderboard_1" data-device="desktop" class="mt-5 hidden-md-down advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Mini_Leaderboard_1']);
    </script>

    
                    <div id="TMini_Leaderboard_1" data-device="tablet" class="mt-5 hidden-md-down advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TMini_Leaderboard_1']);
    </script>

    


        </div>
    </div>
<div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article-header">
    <footer class="article-meta">
    <a href="/emne/tags/nyheder/danmark" class="article-category"> Danmark </a>
</footer>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2018-03-16T11:59:00+01:00">
            16. mar. 2018 - 11.59
        </time>
            </div>

    
    <h1 class="article-title" data-panel-id="article_title">
    Rigspolitiet om kontraktrod for milliarder og vennetjenester: “Det er slet ikke acceptabelt” 
</h1>




    <div class="row pb-10">
        <div class="col-md-8 col-sm-12">
            <div class="article-share">
                
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rigspolitiet%20om%20kontraktrod%20for%20milliarder%20og%20vennetjenester%3A%20%E2%80%9CDet%20er%20slet%20ikke%20acceptab+https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>


            </div>
        </div>
        <div class="col-md-4 col-sm-12 text-right" id="newsletter-container">
            <div class="article-newsletter">
                                
<form name="newsletterForm" class="form-newsletter form-oneliner" action="" method="get">
    <div class="form-group mb-0 ">
        <input type="email" class="form-control" name="email" required="required">
        <button type="submit" class="btn btn-black" ajax_action="https://profil.berlingskemedia.dk/smartlinks?" name="newsletterForm_submit">OK</button>
                    <input type="hidden" value="24" name="nid" />
                    <input type="hidden" value="2049" name="lid" />
                    <input type="hidden" value="signup" name="action" />
                    <input type="hidden" value="simple" name="flow" />
            </div>
</form>


            </div>
        </div>
    </div>

</div>


                    <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
    </script>

    
                    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    


        </div>
            <div class="col-xl-8 col-lg-8 main-content">
                    <script type="text/javascript">
        (new Image()).src = "/election.png?1164581&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=30&tagid=5&tagid=2&tagid=57&tagid=7&tagid=8&tagid=9&tagid=324&tagid=33&tagid=8&tagid=9&tagid=12941&tagid=26&tagid=8&tagid=9";
    </script>
    <noscript>
        <img src="/election.png?1164581&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=30&tagid=5&tagid=2&tagid=57&tagid=7&tagid=8&tagid=9&tagid=324&tagid=33&tagid=8&tagid=9&tagid=12941&tagid=26&tagid=8&tagid=9" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
    <div class="banner hidden-md-up">
                            <div id="MLeaderboard_1" data-device="mobile" class="banner-no-margin fw-sm advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160],[320,100],[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    

    </div>

        <figure class="article-image-main fw-sm" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/112/1125491/20358493-til-bt.jpg" class="article-gallery-item"
           title="Økonomidirektør hos Rigspolitiet Thomas Østrup Møller. Foto: Jens Astrup">
                <img src="https://bt.bmcdn.dk/media/cache/resolve/image_1240/image/112/1125491/20358493-til-bt.jpg" class="eager" width="" height="" alt="Økonomidirektør hos Rigspolitiet Thomas Østrup Møller."  />

        </a>
                    <figcaption class="image-caption">
                                    Økonomidirektør hos Rigspolitiet Thomas Østrup Møller.
                                                    <span>Foto: Jens Astrup</span>
                            </figcaption>
            </figure>


    <div class="banner hidden-md-up">
                            <div id="MSponsorat" data-device="mobile" class="fw-sm advert-unit" data-dfp-slot="Sponsorat" data-dfp-dimensions="[[320,80]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MSponsorat']);
    </script>

    

    </div>

    <div class="article-content">
        
        <div class="article-byline">
                <div class="author-byline">
                                                                                        
                
                <div class="article-author show-img">
                    <figure>
                        <a href="/redaktionen/soeren-kjellberg-ishoey" class="link-byline  default-icon ">
                                                            <img src="/dist/images/default-author-icon.svg" alt="Forfatter">
                                                    </a>
                    </figure>

                    <div class="author-name">Søren Kjellberg Ishøy</div>

                    <a class="link-byline" href="#">Følg<i class="bticon-down-dir"></i></a>

                    <div class="follow-author-menu">
                        <ul>
                                                                                                                    <li><a href="mailto:sris@berlingskemedia.dk"><i class="bticon-mail"></i> Send email</a>
                                </li>
                                                        <li><a href="/redaktionen/soeren-kjellberg-ishoey"><i class="bticon-user"></i> Se profil</a></li>
                        </ul>
                    </div>
                </div>
                    
            </div>

        </div>
        
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>»Det er kedeligt og slet ikke acceptabelt«.</p><p>Sådan siger økonomidirektør i Rigspolitiet Thomas Østrup oven på den rapport fra revisionsfirmaet PWC, som i dag slår fast, at der i Rigspolitiet igennem en årrække har været problemer med at overholde udbudsreglerne.</p><p>I alt har Rigspolitiet ifølge rapporten problemer med at dokumentere, at udbudspligten er overholdt ved indkøb for 2,5 milliarder kroner i perioden 2013 til 2016. Rigspolitiet har i perioden købt ind for samlet 10,6 milliarder kroner.</p><p>                        <div class="article-embedded-link " data-panel-id="article_embedded_article">
                    <figure class="teaser-img">
                <a href="/danmark/efter-bts-afsloeringer-om-ulovlige-millionkontrakter-rigspolitiet-melder-sin">
                    
                    <div>
                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/112/1125418/20357152-audiens.jpg"
             class="lazy img-responsive"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    title="Audiens"
                    alt="Audiens"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/112/1125418/20357152-audiens.jpg" class="img-responsive"
                            title="Audiens"
                            alt="Audiens"
                        />
        </noscript>
    
    </div>

                </a>
            </figure>
                <div class="teaser-body">
                            <span class="teaser-read-also">Læs også: <br></span>
                        <div class="header">
                <a href="/danmark/efter-bts-afsloeringer-om-ulovlige-millionkontrakter-rigspolitiet-melder-sin" class="link-black">Efter BTs afsløringer om ulovlige millionkontrakter: Rigspolitiet melder sin afdelingschef til politiet</a>
            </div>
        </div>
    </div>
</p><p>»Og ser man isoleret set på konsulentindkøb, er det kun i 45 procent af tilfældene, at Rigspolitiet har købt korrekt ind. Det bekræfter, at vi har haft store problemer på indkøbsområdet, som vi er ved at rette op på. Vi er ikke i mål, men vi er godt på vej,« siger Thomas Østrup, der har været økonomidirektør siden januar 2017.</p><p>PWC-rapporten blev offentliggjort i dag og kommer, efter at BT siden juni 2016 år har kunnet afsløre, hvordan Bettina Jensen gav konsulenterne Mariann Færø, Christine Thorsen og Christian Behrens opgaver for mere end 43,3 millioner kroner på tre år fra 2011 til 2013, uden at opgaverne kom i de lovpligtige udbud.</p><p>                        <div class="article-embedded-link " data-panel-id="article_embedded_article">
                    <figure class="teaser-img">
                <a href="/danmark/haederkronet-politichef-afsloeret-forgyldte-venner-med-20-millioner-kroner">
                    
                    <div>
                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/89/891548/13803469-bettina-jensen.jpg"
             class="lazy img-responsive"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    title="Bettina Jensen "
                    alt="Bettina Jensen "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/89/891548/13803469-bettina-jensen.jpg" class="img-responsive"
                            title="Bettina Jensen "
                            alt="Bettina Jensen "
                        />
        </noscript>
    
    </div>

                </a>
            </figure>
                <div class="teaser-body">
                            <span class="teaser-read-also">Læs også: <br></span>
                        <div class="header">
                <a href="/danmark/haederkronet-politichef-afsloeret-forgyldte-venner-med-20-millioner-kroner" class="link-black">Hæderkronet politichef afsløret: Forgyldte venner med 20 millioner kroner</a>
            </div>
        </div>
    </div>
</p><p>Tidligere i dag meddelte Rigspolitiet så, at Bettina Jensen er blevet politianmeldt, fordi der i PWC-rapporten er indikationer på vennetjenester, og at konsulentopgaver er givet på baggrund af tætte personlige relationer.</p><p>    <figure class="article-embed-full fw-sm article-embedded-half-width article-embedded-pull-right" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125419/20357151-audiens.jpg" class="article-gallery-item"
           title="Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot. Foto: Bjarne Lüthcke">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125419/20357151-audiens.jpg"
             class="lazy lazy"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width=""
                    height=""
                    alt="Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125419/20357151-audiens.jpg" class="lazy"
                            width=""
                            height=""
                            alt="Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot."
                        />
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                                    Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot.
                                                    <span>Foto: Bjarne Lüthcke</span>
                            </figcaption>
            <noscript>
                <figcaption class="image-caption">
                                            Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot.
                                                                <span>Foto: Bjarne Lüthcke</span>
                                    </figcaption>
            </noscript>
            </figure>
</p><p>Thomas Østrup fortæller, at Rigspolitiet derudover har bedt om, at afdelingschefens fratrædelsesgodtgørelse tilbagebetales, ligesom det undersøges, om der kan ske tilbagebetaling i forhold til nogle såkaldte juniorkonsulenter, som ifølge PWC har overfaktureret i forhold til rammeaftalerne. Desuden er der indgivet en disciplinærsag mod en medarbejder.</p><p>»Det&nbsp; er i sagens natur helt uacceptabelt, og det er også derfor, at vi har taget det her ubehagelige skridt og indgivet politianmeldelse. Det er sket tidligere i processen,« siger Thomas Østrup.</p><p>                        <div class="article-embedded-link " data-panel-id="article_embedded_article">
                    <figure class="teaser-img">
                <a href="/danmark/efter-bts-afsloeringer-rigspolitiet-slagtes-af-kammeradvokaten">
                    
                    <div>
                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/89/891548/13803469-bettina-jensen.jpg"
             class="lazy img-responsive"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    title="Bettina Jensen "
                    alt="Bettina Jensen "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_80x60/image/89/891548/13803469-bettina-jensen.jpg" class="img-responsive"
                            title="Bettina Jensen "
                            alt="Bettina Jensen "
                        />
        </noscript>
    
    </div>

                </a>
            </figure>
                <div class="teaser-body">
                            <span class="teaser-read-also">Læs også: <br></span>
                        <div class="header">
                <a href="/danmark/efter-bts-afsloeringer-rigspolitiet-slagtes-af-kammeradvokaten" class="link-black">Efter BT&#039;s afsløringer: Rigspolitiet slagtes af kammeradvokaten</a>
            </div>
        </div>
    </div>
</p><p><em>Det her er vel også et ledelsessvigt?</em></p><p>»Jo, det ansvar tager vi på os. Der har simpelthen ikke været nok ledelsesmæssigt fokus på udbudsreglerne,« siger Thomas Østrup.</p><p>    <figure class="article-embed-full fw-sm article-embedded-half-width article-embedded-pull-right" itemprop="image" itemscope
            itemtype="https://schema.org/ImageObject">
        <a href="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125476/20357978-til-bt.jpg" class="article-gallery-item"
           title="Økonomidirektør hos Rigspolitiet Thomas Østrup Møller. Foto: Jens Astrup">
                        <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125476/20357978-til-bt.jpg"
             class="lazy lazy"
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width=""
                    height=""
                    alt="Økonomidirektør hos Rigspolitiet Thomas Østrup Møller."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_420/image/112/1125476/20357978-til-bt.jpg" class="lazy"
                            width=""
                            height=""
                            alt="Økonomidirektør hos Rigspolitiet Thomas Østrup Møller."
                        />
        </noscript>
    
        </a>
                    <figcaption class="image-caption hidden">
                                    Økonomidirektør hos Rigspolitiet Thomas Østrup Møller.
                                                    <span>Foto: Jens Astrup</span>
                            </figcaption>
            <noscript>
                <figcaption class="image-caption">
                                            Økonomidirektør hos Rigspolitiet Thomas Østrup Møller.
                                                                <span>Foto: Jens Astrup</span>
                                    </figcaption>
            </noscript>
            </figure>
</p><p><em>Hvordan kan det her foregå i Rigspolitiet?</em></p><p>»Som sagt, har der ikke været nok ledelsesmæssigt fokus på det. De her ting skal bare være i orden. Og sker der fejl, så skal der rettes op og man skal lære af dem, og det er det vi gør nu,« siger Thomas Østrup.</p><p>»Hvis vi kigger tilbage viser rapporten også, at dækningen i BT har været korrekt,« slutter han.</p><p><aside class="article-fact box-sm box box-theme-news article-embed-full">
    <h2 class="box-title">Sagen kort</h2>

    <div class="box-content">
        <p>BT har siden sommeren 2016 afsløret, hvordan afdelingschef i Rigspolitiet Bettina Jensen sikrede en tidligere kollega og to tidligere samarbejdspartnere konsulenthonorarer i Rigspolitiet for 43,3 millioner kroner på bare tre år for rekruttering og konsulentassistance uden at opgaverne kom i de lovpligtige udbud. På bare et halvt år - i sidste halvdel af 2011 - oparbejdede Mariann Færø honorarer for intet mindre end 4,5 millioner kroner. De tre konsulenter Mariann Færø, Christine Thorsen og Christian Behrens fik også udbetalt million-honorarer i en årrække i DR, da Bettina Jensen var chef dér.</p><p>Udover ulovlige aftaler har der været mangelfulde kontrakter, manipulation med bogføringen, forudbetaling for millioner af kroner, ligesom en studentermedhjælper hyret gennem Christian Behrens over et halvt år kostede Rigspolitiet 113.400 kroner om måneden i gennemsnit. Som en konsekvens af de mange sager og en kritisk rapport, udarbejdet af Kammeradvokaten, strammede Rigspolitiet i september 2016 op på sit regelsæt og fjernede indkøbsfunktionen fra Bettina Jensens afdeling Koncernservice.</p><p>I februar måned 2017 blev Bettina Jensen fyret, og i marts måned samme år landede så en rapport på justitsminister Søren Pape Poulsens bord, som viste, at omfanget af de ulovlige aftaler var meget større end hidtil antaget. Rapporten viste, at mindst 41 procent af de aftaler, Rigspolitiet indgik med konsulenter i 2015 og 2016 for 273 millioner kroner, ikke kom i udbud. Tallet kan dog være helt op til 62 procent.</p><p>Mariann Færø, Christine Thorsen og Christian Behrens er i dag fortid som konsulenter i Rigspolitiet. I november sidste år kunne BT desuden fortælle, at Rigspolitiet ikke kunne finde oplysninger på eller dokumentation for, hvad tre millioner kroner - som konsulenten Mariann Færø fik udbetalt i løbet af et enkelt år - var gået til.&nbsp;&nbsp; </p>
    </div>
</aside>
</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

    </div>

    

    <div class="article-share article-share-bottom">
        
                <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"><i class="bticon-facebook"></i></a>
        <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rigspolitiet%20om%20kontraktrod%20for%20milliarder%20og%20vennetjenester%3A%20%E2%80%9CDet%20er%20slet%20ikke%20acceptab+https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" ><i class="bticon-twitter"></i></a>
        <a href="sms:&amp;body=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-sms btn-green btn-round" data-sms-link="true">SMS</a>
        <a href="fb-messenger://share/?link=https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke" class="btn btn-messanger btn-round"></a>
    <button class="btn btn-news btn-round btn-print hidden-md-down" onClick="window.print();" ><i class="bticon-print"></i></button>
<div class="share-count hidden">
    <span name="shares"></span>
    <ins name="reactions">reaktioner</ins>
</div>

    </div>

            <aside class="article-related">
        <h3 class="related-header">LÆS MERE</h3>
        <ul class=" list list-bullet list-last lp_a_read_more">
                            <li class="list-item teaser-icon-video-xs">
    <a href="/danmark/haederkronet-politichef-afsloeret-forgyldte-venner-med-20-millioner-kroner" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/976324"><span class="bt-link"><mark class="highlight">Hæderkronet politichef afsløret:</mark> Forgyldte venner med 20 millioner kroner</span></a>
    <h3 class="list-header"><mark class="highlight">Hæderkronet politichef afsløret:</mark> Forgyldte venner med 20 millioner kroner
        
    </h3>
</li>
                                            <li class="list-item teaser-icon-video-xs">
    <a href="/danmark/politi-skandalen-fortsaetter-scorede-knap-tre-millioner-hos-politiet-uden-at-loeft" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1003763"><span class="bt-link"><mark class="highlight">Politi-skandalen fortsætter:</mark> Scorede knap tre millioner hos politiet uden at løfte en finger</span></a>
    <h3 class="list-header"><mark class="highlight">Politi-skandalen fortsætter:</mark> Scorede knap tre millioner hos politiet uden at løfte en finger
        
    </h3>
</li>
                                            <li class="list-item teaser-icon-video-xs">
    <a href="/danmark/politiboss-afsloeret-i-ny-problematisk-sag-studerende-fik-129.270-kroner-om" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1026461"><span class="bt-link"><mark class="highlight">Politiboss afsløret i ny problematisk sag:</mark> Studerende fik 129.270 kroner om måneden </span></a>
    <h3 class="list-header"><mark class="highlight">Politiboss afsløret i ny problematisk sag:</mark> Studerende fik 129.270 kroner om måneden 
        
    </h3>
</li>
                                            <li class="list-item teaser-icon-video-xs">
    <a href="/danmark/efter-bts-afsloeringer-om-ulovlige-millionkontrakter-rigspolitiet-melder-sin" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164380"><span class="bt-link"><mark class="highlight">Efter BTs afsløringer om ulovlige millionkontrakter:</mark> Rigspolitiet melder sin afdelingschef til politiet</span></a>
    <h3 class="list-header"><mark class="highlight">Efter BTs afsløringer om ulovlige millionkontrakter:</mark> Rigspolitiet melder sin afdelingschef til politiet
        
    </h3>
</li>
                                    </ul>
                    <a href="#" class="toggle-related">Se alle <i class="bticon-down-dir"></i></a>
            </aside>

                        <div id="Eurosport_article" data-device="desktop" class=" advert-unit" data-dfp-slot="Eurosport_article" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Eurosport_article']);
    </script>

    
                    <div id="MEurosport_article" data-device="mobile" class=" advert-unit" data-dfp-slot="Eurosport_article" data-dfp-dimensions="[[3,3]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MEurosport_article']);
    </script>

    


    

        
    <div class="article-below no-print">

        <div class="row mt-20">
            <div class="col-xs-12">
                <aside class="marketing-offer-4 mb-20 hidden-xl-down" data-for-non-plus-subscribers data-attr="subscription_area">
                    <h3>
                        <a href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=textlink_article&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK"
                           target="_blank" title="Køb et abonnement på BT">
                            Få e-avisen og fuld adgang til BT.dk hver dag for kun 49 kr. i en måned - <span class="news">Bestil nu <i class="bticon-right-dir"></i></span>
                        </a>
                    </h3>
                </aside>
            </div>
        </div>
        
                            <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    

                            <div class="row">
                
                <div data-spklw-widget="widget-582971bd5d87f" class="lp_a_topstories"></div>
            </div>
                <div class="row mt-20">
            <div class="col-xs-12">
                <aside class="teaser-facebook mb-20">
                    <h3> Kan du li' hvad du læser?</h3>
                    <button class="btn btn-facebook btn-like-bt ">Giv os et like <i class="bticon-thumbs-up"></i>
                    </button>
                    <div id="facebook-ajax" class="facebook-ajax">
                        <div id="fb-root"></div>
                        <div class="fb-like" data-href="https://www.facebook.com/ditbt" data-width="300" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
                    </div>
                </aside>
            </div>
        </div>

        <div class="row  mb-20">
        <div class="col-xs-12">
        <h2 class="box-title-alt">Hitter på Facebook</h2>
    </div>

        <ul class="list-teasers list list-teaser-top list-facebook flex-row lp_a_facebook_hits">
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/livsstil/klar-fra-realityportalen.dk-mandlig-jomfru-soeges-til-nyt-tv-program" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164120"><span class="bt-link">Mandlig jomfru søges til nyt dansk tv-program</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1124964/20340319-1.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="(Foto: Colourbox)"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1124964/20340319-1.jpg" class=""
                            width="116"
                            height="77"
                            alt="(Foto: Colourbox)"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    Mandlig jomfru søges til nyt dansk tv-program

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/udland/populaert-ferieparadis-ramt-af-doedsensfarlig-epidemi" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164463"><span class="bt-link">Populært ferieparadis ramt af dødsensfarlig epidemi</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125364/20352328-679982068jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Thailand."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125364/20352328-679982068jpg.jpg" class=""
                            width="116"
                            height="77"
                            alt="Thailand."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    Populært ferieparadis ramt af dødsensfarlig epidemi

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/danmark/er-du-ramt-200.000-danskere-lider-hver-nat-uden-at-vide-det" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164208"><span class="bt-link">Er du ramt? 200.000 danskere lider hver nat - uden at vide det</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125035/20345245-672812653jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Tusindvis af danskere lider af søvnapnø uden at vide det. Det er ikke bare en stor gene for deres partner. Det er også skadeligt for deres sundhed. "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125035/20345245-672812653jpg.jpg" class=""
                            width="116"
                            height="77"
                            alt="Tusindvis af danskere lider af søvnapnø uden at vide det. Det er ikke bare en stor gene for deres partner. Det er også skadeligt for deres sundhed. "
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Er du ramt?</mark> 200.000 danskere lider hver nat - uden at vide det

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/danmark/hanna-skrev-til-mette-frederiksen-paa-facebook-nu-foeler-hun-sig-fuldstaendig" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164431"><span class="bt-link">Hanna skrev til Mette Frederiksen på Facebook: Nu føler hun sig fuldstændig kørt over - &#039;skræmmende menneskesyn&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125310/20351347-hhhhhhhhhhstyyrfhb.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Socialdemokratiets formand Mette Frederiksen."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125310/20351347-hhhhhhhhhhstyyrfhb.jpg" class=""
                            width="116"
                            height="77"
                            alt="Socialdemokratiets formand Mette Frederiksen."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Hanna skrev til Mette Frederiksen på Facebook:</mark> Nu føler hun sig fuldstændig kørt over - 'skræmmende menneskesyn'

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/politik/medarbejderne-flygter-fra-hende-saa-barsk-er-sophie-loehde" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164301"><span class="bt-link">Medarbejderne flygter fra hende: Så barsk er Sophie Løhde</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125406/20356230-sophie-ldhe-public-lockout.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Her ses Sophie Løhde"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125406/20356230-sophie-ldhe-public-lockout.jpg" class=""
                            width="116"
                            height="77"
                            alt="Her ses Sophie Løhde"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Medarbejderne flygter fra hende:</mark> Så barsk er Sophie Løhde

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
            
                            
                
        



            <li class="list-item col-xl-6 col-lg-6 col-md-6 col-sm-12 teaser-flat">
        <a  href="/danmark/radikale-vil-fordoble-cigaretpriserne-vi-er-noedt-til-at-gaa-brutalt-til-vaerks" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164271"><span class="bt-link">Radikale vil fordoble cigaretpriserne: &#039;Vi er nødt til at gå brutalt til værks&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125137/20347653-1.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="116"
                    height="77"
                    alt="Arkiv."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_116x77/image/112/1125137/20347653-1.jpg" class=""
                            width="116"
                            height="77"
                            alt="Arkiv."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
        <div class="list-body">
                                                        <h3 class="list-header">
                    <span class="list-tag"></span>
                <span class="list-icon"></span>
    
    <mark class="highlight">Radikale vil fordoble cigaretpriserne:</mark> 'Vi er nødt til at gå brutalt til værks'

                        </h3>
            
                        <b class="list-small hidden">
                <i class="bticon-thumbs-up"></i> 0 likes
            </b>
        </div>
    </li>
    </ul>

</div>

    </div>

<h2 class="box-title-alt">				    <a class="link-black">				        Mere fra <span class="plus-label-md"></span>				    </a>					<a href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&bem_placement=btdk&bem_type=link_other&bem_campaign=abonnementer_bt&ns_fee=AL-151222-CP-WKLEDIT1WK">					    <span class="article-count hidden-xl-down" data-for-nonsubscribers>Få første måned for 0 kr. <i class="bticon-right-dir"></i></span>					</a>				</h2>




    
                

                
            <div class="row flex-row lp_a_most_read_last_day_plus" id="1377713553" >
    

    

    
    
            
                            
    
    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-health        teaser-plus">
        <article class="">
            <a  href="/lene-hansson/spis-dig-slank-lene-hanssons-madplan-uge-12" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1162568"
               target="_self"            ><span class="bt-link">Spis dig slank: Lene Hanssons madplan uge 12</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123305/20286459-brende-billede.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123305/20286459-brende-billede.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Spis dig slank:</mark> Lene Hanssons madplan uge 12
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-maalfattig-affaere-i-vojens" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164568"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Målfattig affære i Vojens</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1125453/20357885-esbjerg-snderjyske.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1125453/20357885-esbjerg-snderjyske.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Målfattig affære i Vojens
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/nyheder/emmelie-de-forest-da-jeg-vandt-grandprixet-var-der-nogle-der-kom-krybende" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163629"
               target="_self"            ><span class="bt-link">Emmelie de Forest: Da jeg vandt grandprix’et, var der nogle, der kom krybende</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124423/20325187-brende-billede.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124423/20325187-brende-billede.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Emmelie de Forest:</mark> Da jeg vandt grandprix’et, var der nogle, der kom krybende
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-faar-atletico-en-kold-oeretaeve-i-moskva" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164233"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Får Atletico en kold øretæve i Moskva?</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1125065/20346206-soccer-europa-atm-lmo.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1125065/20346206-soccer-europa-atm-lmo.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Får Atletico en kold øretæve i Moskva?
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/nyheder/jeg-fandt-smerternes-pauseknap" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163646"
               target="_self"            ><span class="bt-link">&#039;Jeg fandt smerternes pauseknap&#039;</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124437/20325355-brende-billede.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124437/20325355-brende-billede.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    'Jeg fandt smerternes pauseknap'
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/nyheder/jeg-proever-at-leve-op-til-mine-egne-idealer-om-at-vaere-gavmild-paa-alle-planer" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163665"
               target="_self"            ><span class="bt-link">&#039;Jeg prøver at leve op til mine egne idealer om at være gavmild, på alle planer, også seksuelt&#039;</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124464/20325794-brende-billede.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124464/20325794-brende-billede.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    'Jeg prøver at leve op til mine egne idealer om at være gavmild, på alle planer, også seksuelt'
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/nyheder/lige-nu-er-jeg-til-countrymusik" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163683"
               target="_self"            ><span class="bt-link">’Lige nu er jeg til countrymusik’</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124482/20326100-10bwe20180202-050928-4-1148jpg.jpeg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124482/20326100-10bwe20180202-050928-4-1148jpg.jpeg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    ’Lige nu er jeg til countrymusik’
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-cornelius-og-co.-faar-problemer-i-torino" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163942"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Cornelius og co. får problemer i Torino</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124763/20335459-italy-soccer-italian-cup.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124763/20335459-italy-soccer-italian-cup.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Cornelius og co. får problemer i Torino
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-begge-hold-paa-tavlen-paa-molineux" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163632"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Begge hold på tavlen på Molineux</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124405/20325041-soccer-england-wlv-nor.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124405/20325041-soccer-england-wlv-nor.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Begge hold på tavlen på Molineux
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/danmark/faa-langt-mere-i-pensionsafkast-saa-stor-er-gevinsten-for-dem-der-toer-gamble" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1162563"
               target="_self"            ><span class="bt-link">Få langt mere i pensionsafkast: Så stor er gevinsten for dem, der tør gamble</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123301/20286446-445947268jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Skal der være råd til rejser og andre fornøjelser, når du går på pension? Så er det ikke ligegyldigt, hvordan din opsparing bliver investeret. "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123301/20286446-445947268jpg.jpg" class=""
                            width="540"
                            height="303"
                            alt="Skal der være råd til rejser og andre fornøjelser, når du går på pension? Så er det ikke ligegyldigt, hvordan din opsparing bliver investeret. "
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Få langt mere i pensionsafkast:</mark> Så stor er gevinsten for dem, der tør gamble
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/politik/danmarks-sygehuse-lammes-af-storkonflikt-se-den-praecise-liste" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163379"
               target="_self"            ><span class="bt-link">Danmarks sygehuse lammes af storkonflikt - se den præcise liste</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124182/20315854-bm.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="På mange sygehuse vil planlagte operationer blive udskudt, hvis strejken og lockouten går i gang."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124182/20315854-bm.jpg" class=""
                            width="540"
                            height="303"
                            alt="På mange sygehuse vil planlagte operationer blive udskudt, hvis strejken og lockouten går i gang."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Danmarks sygehuse lammes af storkonflikt</mark> - se den præcise liste
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/udland/hoejspaendt-drama-udspillede-sig-i-provinsby-nu-kaemper-spionen-selv-for-sit-liv" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163167"
               target="_self"            ><span class="bt-link">Højspændt drama udspillede sig i provinsby: Nu kæmper spionen selv for sit liv </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123887/20308428-skripal.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Foto af en ung Sergei Skripal."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123887/20308428-skripal.jpg" class=""
                            width="540"
                            height="303"
                            alt="Foto af en ung Sergei Skripal."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Højspændt drama udspillede sig i provinsby:</mark> Nu kæmper spionen selv for sit liv 
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-sport        teaser-plus">
        <article class="">
            <a  href="/betting/dagens-3-spil-delaney-og-co.-skuffer-hjemme-mod-koln" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163341"
               target="_self"            ><span class="bt-link">Dagens 3 spil: Delaney og co. skuffer hjemme mod Köln</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124018/20314650-soccer-germany-b04-svw.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1124018/20314650-soccer-germany-b04-svw.jpg" class=""
                            width="540"
                            height="303"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Dagens 3 spil:</mark> Delaney og co. skuffer hjemme mod Köln
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/politik/loehdes-slagplan-danmark-lammes-hvis-hun-fejler-staar-hun-fast-eller-boejer-hun" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1162617"
               target="_self"            ><span class="bt-link">Løhdes slagplan: Danmark lammes, hvis hun fejler - står hun fast eller bøjer hun sig? </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123935/20309824-sl.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Sophie Løhde (V) vil i de kommende uger tilbringe en stor del af sin tid i Forligsinstitutionen. (Foto: Martin Sylvest/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123935/20309824-sl.jpg" class=""
                            width="540"
                            height="303"
                            alt="Sophie Løhde (V) vil i de kommende uger tilbringe en stor del af sin tid i Forligsinstitutionen. (Foto: Martin Sylvest/Scanpix 2018)"
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Løhdes slagplan:</mark> Danmark lammes, hvis hun fejler - står hun fast eller bøjer hun sig? 
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-health        teaser-plus">
        <article class="">
            <a  href="/slank/hvilken-kropstype-har-du-det-er-100-pct.-individuelt-hvornaar-et-vaegttab-ses" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1160416"
               target="_self"            ><span class="bt-link">Hvilken kropstype har du? &#039;Det er 100 pct. individuelt, hvornår et vægttab ses  </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1120778/20213645-24bweshopping-med-christi2jpg.jpeg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="Shopping med Christina Wedel, stylist og personlig shopper. Aktuel med bogen »Christina Wedels guide til at se godt ud - også efter de 45«. Mette Virklund shopper tøj med Christina."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1120778/20213645-24bweshopping-med-christi2jpg.jpeg" class=""
                            width="540"
                            height="303"
                            alt="Shopping med Christina Wedel, stylist og personlig shopper. Aktuel med bogen »Christina Wedels guide til at se godt ud - også efter de 45«. Mette Virklund shopper tøj med Christina."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Hvilken kropstype har du?</mark> 'Det er 100 pct. individuelt, hvornår et vægttab ses  
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

    
        
                            <div class="col-xs-6 col-md-3 flex-row">
    

        
                                    
            



            <div class="teaser teaser-xs bb
        teaser-square        
        cat-news        teaser-plus">
        <article class="">
            <a  href="/danmark/klar-til-soendag-avisrubrik-jeg-havde-faaet-nok-af-rygstikkeriet-og-forraederiet." class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1162556"
               target="_self"            ><span class="bt-link">Stoffer og biltyverier var Kaspers liv: En dag blev han gennembanket i en skov - det var dråben </span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                                <span class="overlay-icon"></span>

                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123769/20305310-kasper-holtze.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="540"
                    height="303"
                    alt="27-årige Kasper Holtze er gået fra kriminel til forfatter. I flere år levede han af at stjæle biler, begå indbrud og sælge hash, men i 2015 besluttede han at vende sin kriminelle fortid ryggen. Nu udgiver han en bog om sit vilde liv på den forkerte side af loven."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_540x303/image/112/1123769/20305310-kasper-holtze.jpg" class=""
                            width="540"
                            height="303"
                            alt="27-årige Kasper Holtze er gået fra kriminel til forfatter. I flere år levede han af at stjæle biler, begå indbrud og sælge hash, men i 2015 besluttede han at vende sin kriminelle fortid ryggen. Nu udgiver han en bog om sit vilde liv på den forkerte side af loven."
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                    <div class="teaser-subscription"></div>

                <header class="teaser-head">
                                        
                                                                <h3 class="header">
                                    <span class="teaser-tag"></span>
                    <span class="header-icon"></span>
                                
                    <mark class="highlight">Stoffer og biltyverier var Kaspers liv:</mark> En dag blev han gennembanket i en skov - det var dråben 
                
                        </h3>
            
                </header>
            </div>
        </article>
                                            
                    
    </div>

        
                    </div>
    

                </div>
    

            <div class="row">
            <div class="box-footer text-center col-xs-12 mb-20">
                <button data-containerId="1377713553" data-block="bm_basic_data.teaser.various_sources"
                        data-params='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' data-total-items="17"
                        data-limit="4" data-offset="12"
                        data-url="/showMore"
                        class="btn btn-news load-more loadMore">Hent flere <i
                            class="bticon-down-dir"></i></button>
            </div>
        </div>
    
                    <div id="TOut_stream" data-device="tablet" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOut_stream']);
    </script>

    
                    <div id="Out_stream" data-device="desktop" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
    </script>

    

                    <div id="MOut_stream" data-device="mobile" class="instream-banner no-annonce advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[320,180]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    
<script type="text/javascript">

    var placering = {
        'Out_stream': 2,
        'MOut_stream': 7
    },  pElements = $('.article-content > p').filter(function () {
        return $.trim(this.innerHTML) !== ""
    });

    if ($('#MOut_stream').length > 0 && pElements.length <= (placering['MOut_stream'] + 1)) {
        $('#MOut_stream').remove();
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if ((slotName === 'Out_stream' || slotName === 'MOut_stream')
                && $('.article-content').length > 0
                && $('#' + slotName).length > 0
                && !$('#' + slotName).hasClass('outstream_placed')) {

            pElements.eq(placering[slotName]).after($('#' + slotName).detach());
            $('#' + slotName).addClass('outstream_placed');
        }
    })
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOut_stream']);
    </script>

    


        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
    </script>

    
                    <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    

                    <div id="MLeaderboard_2" data-device="mobile" class="mb-10 advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,300],[300,250],[375,375]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                    <script type="text/javascript">
    if ($('meta[property="articleId"]').length > 0) {
        $('[data-dfp-slot="Leaderboard_2"][data-device="desktop"]').attr('data-dfp-dimensions', '[[930,180]]');
    }

    $(document).on('DFPBannerPlaced', function (e, slotName) {
        if (slotName === 'MLeaderboard_2'
                && $('.article-content').length > 0
                && md.mobile() !== null
                && !$('#' + slotName).hasClass('article-advertisement')) {
            $('.article-content > p, .article-content-inner > p').filter(function () {
                return $.trim(this.innerHTML) !== ""
            })
                    .eq(4)
                    .after($('#' + slotName).detach());

            $('#' + slotName).addClass('article-advertisement');
        }
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    

<aside class="sidebar box
                box-theme-news
                 hidden-md-down">
            <h2 class="box-title">
                        Mest læste lige nu
                    </h2>
    
                    
                <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list-teasers list-teaser-top list lp_a_most_read_lige_nu " id="1393704652">
                                                                                                                                



            <li class="list-item teaser-icon-xs">
        <a  href="/politik/medarbejderne-flygter-fra-hende-saa-barsk-er-sophie-loehde" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164301"><span class="bt-link">Medarbejderne flygter fra hende: Så barsk er Sophie Løhde</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125406/20356230-sophie-ldhe-public-lockout.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Her ses Sophie Løhde"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125406/20356230-sophie-ldhe-public-lockout.jpg" class=""
                            width="140"
                            height="93"
                            alt="Her ses Sophie Løhde"
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Medarbejderne flygter fra hende:</mark> Så barsk er Sophie Løhde

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/danmark/efter-bts-afsloeringer-om-ulovlige-millionkontrakter-rigspolitiet-melder-sin" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164380"><span class="bt-link">Efter BTs afsløringer om ulovlige millionkontrakter: Rigspolitiet melder sin afdelingschef til politiet</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125418/20357152-audiens.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125418/20357152-audiens.jpg" class=""
                            width="140"
                            height="93"
                            alt="Her ses daværende afdelingschef i Rigspolitiet Bettina Jensen, da hun ankom til audiens mandag d. 16 juni 2014 på Christiansborg Slot."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Efter BTs afsløringer om ulovlige millionkontrakter:</mark> Rigspolitiet melder sin afdelingschef til politiet

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/kendte/hollywood-stjerne-vil-ikke-se-sin-10-aarige-datter-han-er-simpelthen-ikke" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164306"><span class="bt-link">Hollywood-stjerne vil ikke se sin 10-årige datter: &#039;Han er simpelthen ikke interesseret&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125446/20357746-us-entertainment-hand-and-foot-katzenberg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Her ses Eddie Murphy med sin nuværende partner, Paige Butcher (arkivfoto)."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125446/20357746-us-entertainment-hand-and-foot-katzenberg.jpg" class=""
                            width="140"
                            height="93"
                            alt="Her ses Eddie Murphy med sin nuværende partner, Paige Butcher (arkivfoto)."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Hollywood-stjerne vil ikke se sin 10-årige datter:</mark> 'Han er simpelthen ikke interesseret'

                        </h3>
            
        </div> 
    </li>
                                                                                                            



                    <li class="list-item teaser-icon-xs list-icon-video">
        <a  href="/vejret/usaedvanligt-vejr-rammer-danmark-de-naeste-dage" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164254"><span class="bt-link">Usædvanligt vejr rammer Danmark de næste dage</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125096/20346837-rgreg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Nu vender kulden stærkt tilbage. Her is ved Ishøj Strand med Avedøreværket i baggrunden torsdag den 28 februar 2018.."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125096/20346837-rgreg.jpg" class=""
                            width="140"
                            height="93"
                            alt="Nu vender kulden stærkt tilbage. Her is ved Ishøj Strand med Avedøreværket i baggrunden torsdag den 28 februar 2018.."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    Usædvanligt vejr rammer Danmark de næste dage

                        </h3>
            
        </div> 
    </li>

                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/udland/populaert-ferieparadis-ramt-af-doedsensfarlig-epidemi" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164463"><span class="bt-link">Populært ferieparadis ramt af dødsensfarlig epidemi</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125364/20352328-679982068jpg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Thailand."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125364/20352328-679982068jpg.jpg" class=""
                            width="140"
                            height="93"
                            alt="Thailand."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    Populært ferieparadis ramt af dødsensfarlig epidemi

                        </h3>
            
        </div> 
    </li>
                                                            </ul>
            </div>
        </div>
    </div>
                </aside>

                    <div id="MWeather_widget" data-device="mobile" class="hidden-md-up fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MWeather_widget']);
    </script>

    

                    <div id="Mini_weather_widget" data-device="desktop" class="hidden-sm-down hidden-xl-up fw-sm advert-unit" data-dfp-slot="Mini_weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Mini_weather_widget']);
    </script>

    
                    <div id="TMini_weather_widget" data-device="tablet" class="hidden-sm-down hidden-xl-up fw-sm advert-unit" data-dfp-slot="Mini_weather_widget" data-dfp-dimensions="[[320,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TMini_weather_widget']);
    </script>

    

                    <div id="TWeather_widget" data-device="tablet" class="hidden-lg-down fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[400,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TWeather_widget']);
    </script>

    
                    <div id="Weather_widget" data-device="desktop" class="hidden-lg-down fw-sm advert-unit" data-dfp-slot="Weather_widget" data-dfp-dimensions="[[400,30]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Weather_widget']);
    </script>

    

    
<aside class="box-weather module" style="display:none">
    <ul class="list-weather mb-5 lp_a_weather_widget" id="weather-widget-data">
        <li>
            <a href="/vejret" class="weather-header">
                <span id="weather-wdget-city"></span>
            </a>

            <a href="/vejret" class="weather-link">
                <div class="weather-content">
                    <svg width="50" height="50" class="storm247oneline-symbol icon" viewBox="0 0 25 25"><use xlink:href="#symbol-{[ symbol[0] ]}"/></svg>
                    <div class="temp">
                        <span class="temp-max">{[ temperature_max[0] ]}&deg;</span>/
                        <span class="temp-min">{[ temperature_min[0] ]}&deg;</span>
                    </div>
                </div>


            </a>

        </li>
        <li>
            <a href="/vejret">
            </a><a href="/vejret" class="weather-header">I morgen</a>
            <a href="/vejret" class="weather-link">
                <div class="weather-content">
                    <svg width="50" height="50" class="storm247oneline-symbol icon" viewBox="0 0 25 25"><use xlink:href="#symbol-{[ symbol[1] ]}"/></svg>
                    <div class="temp">
                        <span class="temp-max">{[ temperature_max[1] ]}&deg;</span>/
                        <span class="temp-min">{[ temperature_min[1] ]}&deg;</span>
                    </div>
                </div>
            </a>

        </li>
        <li>
            <a href="/vejret">
            </a><a href="/vejret" class="weather-header">Prognose</a>
            <a href="/vejret" class="weather-link prognosis">
                10 dage <i class="bticon-angle-right"></i>
            </a>

        </li>

    </ul>
</aside>


<svg style="display: none;" xmlns="http://www.w3.org/2000/svg"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"/><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"/></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"/><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h112c25 0 46-22 46-47s-21-49-46-49z"/></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"/><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1H149l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"/></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"/><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"/><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h1c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h1c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"/><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h112c25 0 46-22 46-47s-20-48-46-48z"/></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h113c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"/><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"/><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"/><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"/><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4H169zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"/><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"/><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"/><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"/><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"/></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h14l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"/></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h138.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h138.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h113c25 0 45-22 45-47s-20-48-45-48z"/></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"/><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"/></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"/></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"/><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"/></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"/><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45H186c27 0 49-25 49-52s-22-51-49-51z"/></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"/><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h122c27 0 49-24 49-51s-22-52-49-52z"/><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"/></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"/><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h121.5c27 0 49-24 49-51s-22-51-49-51z"/><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"/><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h14.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"/></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"/><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h122c27 0 49-25 49-52s-22-51-49-51z"/><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h1.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h1.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"/><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"/></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"/><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h121c27 0 49-25 49-52s-22-51-49-51z"/><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"/></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"/><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h122c27 0 49-24 49-51s-22-51-49-51z"/></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45H186c27.2 0 49.2-25 49.2-52s-22-52-49-52z"/></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"/><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"/><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h115c25 0 46-23 46-49s-21-48.8-47-48.8z"/><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"/></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"/><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h116c26 0 47-23 47-49s-21-49.3-47-49.3z"/><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h14l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"/><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"/></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"/><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h113c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"/><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"/><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"/></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"/><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h112c25 0 46-22.5 46-47.5S226 104 201 104z"/><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"/><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h1c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"/></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"/><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h113c25 0 45-22 45-47s-19-49-45-49z"/></symbol></svg>

                    <div id="TAdvertorial_1" data-device="tablet" class="mb-10 hidden-sm-down no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TAdvertorial_1']);
    </script>

    
                    <div id="Advertorial_1" data-device="desktop" class="mb-10 hidden-sm-down no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
    </script>

    

                    <div id="MAdvertorial_1" data-device="mobile" class="mb-10 hidden-sm-up no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MAdvertorial_1']);
    </script>

    


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
    </script>

    
                    <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    

    
<aside class="box box-theme-news hidden-sm-down">
            <h2 class="box-title"><i class="bticon-dot-circled"></i> Lige nu</h2>
    
                    
        
    
    <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list list-live lp_a_lige_nu" id="155432791">
                                                                                                                                                                



        
    <li class="list-item">
        <a  href="/fodbold/sidste-aars-finalemodstandere-moedes-i-champions-league" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164603"><span class="bt-link">Sidste års finalister tørner sammen i CL-kvartfinale</span></a>
                    <time class="timeago" datetime="2018-03-16T12:16:06+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    Sidste års finalister tørner sammen i CL-kvartfinale

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/politik/licensen-forsvinder-og-dr-beskaeres-med-20-procent" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164597"><span class="bt-link">Licensen forsvinder og DR beskæres med 20 procent</span></a>
                    <time class="timeago" datetime="2018-03-16T12:04:05+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    Licensen forsvinder og DR beskæres med 20 procent

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/udland/trump-fortsaetter-udskiftning-og-erstatter-sikkerhedsraadgiver" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164508"><span class="bt-link">Avis: Trump gør sig klar til at fyre sikkerhedsrådgiver</span></a>
                    <time class="timeago" datetime="2018-03-16T03:46:05+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    Avis: Trump gør sig klar til at fyre sikkerhedsrådgiver

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/fodbold/vilde-champions-league-kvartfinaler-kaempe-lokalbrag-og-finalist-revanche" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164601"><span class="bt-link">Vilde Champions League-kvartfinaler: Kæmpe &#039;lokalbrag&#039; og finalist-revanche</span></a>
                    <time class="timeago" datetime="2018-03-16T12:24:00+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    <mark class="highlight">Vilde Champions League-kvartfinaler:</mark> Kæmpe 'lokalbrag' og finalist-revanche

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/udland/sverige-efter-nordkorea-moede-nu-er-det-op-til-kim-og-trump" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164605"><span class="bt-link">Sverige efter Nordkorea-møde: Nu er det op til Kim og Trump</span></a>
                    <time class="timeago" datetime="2018-03-16T12:17:12+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    Sverige efter Nordkorea-møde: Nu er det op til Kim og Trump

                            
                        </h3>
            
    </li>
                                                                                                                                                



        
    <li class="list-item">
        <a  href="/danmark/flere-vaccineres-mod-hpv-og-tilliden-til-vaccinen-er-oeget" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164600"><span class="bt-link">Flere vaccineres mod hpv - og tilliden til vaccinen er øget</span></a>
                    <time class="timeago" datetime="2018-03-16T12:09:12+01:00">
                            16. MAR. 2018
                    </time>
            
                                                    <h3 class="header">
                    Flere vaccineres mod hpv - og tilliden til vaccinen er øget

                            
                        </h3>
            
    </li>
                                                </ul>
            </div>
        </div>
    </div>

                </aside>

<h3 class="box-title-xs">Tilbud fra <span class="news">BT Shop</span> <span class="pull-right small"><a href="http://www.btshop.dk"><i class="bticon-basket"></i> Se flere tilbud <i class="bticon-right-dir"></i>	</a></span></h3>




    
    

                
            <div class="row flex-row sidebar lp_a_bt_shop" id="784998103" >
    

    

    
    
            
        
    
    
                            
                            <div class="col-xs-6 flex-row">
    

        
                        
            
            



    <div class="banner teaser teaser-xxs teaser-advertorial
        article-aside">
        <article class="">
            <a  href="https://shop.bt.dk/vin/chateau-lamothe-cissac-cru?utm_campaign=c-vin-lamothe-09-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" class="teaser-link" data-lpurl="https://shop.bt.dk/vin/chateau-lamothe-cissac-cru?utm_campaign=c-vin-lamothe-09-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content="
                                                               target="_blank"><span class="bt-link">SPAR 50,- på flot, harmonisk, tør og medium fyldig Bordeaux</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/112/1120896/20216282-lamothe.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="1120"
                    height="489"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/112/1120896/20216282-lamothe.jpg" class=""
                            width="1120"
                            height="489"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                <header class="teaser-head">
                                                <div class="teaser-category">
                    <span>BT Shop</span>
                </div>
                    
                                                                <h2 class="header">
                    <span class="teaser-tag"></span>
    <span class="header-icon"></span>
                
    <mark class="highlight">SPAR 50,-</mark> på flot, harmonisk, tør og medium fyldig Bordeaux
    
                        </h2>
            
                </header>
            </div>
        </article>
            <div class="teaser-price">
        NU KUN 99,95
                    <a href="https://shop.bt.dk/vin/chateau-lamothe-cissac-cru?utm_campaign=c-vin-lamothe-09-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" target="_blank"
               class="btn btn-news btn-xs">Køb</a>
            </div>

                    
    </div>
        
                    </div>
    

    
                            
                            <div class="col-xs-6 flex-row">
    

        
                        
            
            



    <div class="banner teaser teaser-xxs teaser-advertorial
        article-aside">
        <article class="">
            <a  href="https://shop.bt.dk/vin/artazu-pasos-de-san-martin-artadi?utm_campaign=c_vin-artazu-10-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" class="teaser-link" data-lpurl="https://shop.bt.dk/vin/artazu-pasos-de-san-martin-artadi?utm_campaign=c_vin-artazu-10-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content="
                                                               target="_blank"><span class="bt-link">SPAR 70,- på frugtig spansk rødvin med saft og kraft</span></a>
            
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/112/1122196/20254105-artazu.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="1120"
                    height="489"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_360x202/image/112/1122196/20254105-artazu.jpg" class=""
                            width="1120"
                            height="489"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        
            <div class="teaser-body">
                <header class="teaser-head">
                                                <div class="teaser-category">
                    <span>BT Shop</span>
                </div>
                    
                                                                <h2 class="header">
                    <span class="teaser-tag"></span>
    <span class="header-icon"></span>
                
    <mark class="highlight">SPAR 70,-</mark> på frugtig spansk rødvin med saft og kraft
    
                        </h2>
            
                </header>
            </div>
        </article>
            <div class="teaser-price">
        NU KUN 129,95
                    <a href="https://shop.bt.dk/vin/artazu-pasos-de-san-martin-artadi?utm_campaign=c_vin-artazu-10-2018&utm_source=btdk&utm_medium=redlink-btforsidebanner&utm_content=" target="_blank"
               class="btn btn-news btn-xs">Køb</a>
            </div>

                    
    </div>
        
                    </div>
    

    
            </div>
    

    
    

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="TSquare_marketing" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_marketing" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_marketing']);
    </script>

    
                    <div id="Square_marketing" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_marketing" data-dfp-dimensions="[[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_marketing']);
    </script>

    


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
            <aside class="box box-theme-mx">
<h2 class="box-title">Hitter på MX</h2>
<div id="mxSpinner" class="spinner-wrapper" style="position:absolute;top:170px;">
<div class="spinner">
<div class="bounce1"></div>
<div class="bounce2"></div>
<div class="bounce3"></div>
</div>
</div>
<ul class="list list-teasers" style="min-height:285px;">
</ul>
</aside>

<script>
function uniqId(){return Math.round((new Date).getTime()+100*Math.random())}$(function(){$.getJSON("//interaktiv.mx.dk/toolbox/rest/mxcre/",{key:"OWEwMWE1MDhiZDZiYWNj"},function(e){var t=[],i=4,a=[];"undefined"!=typeof $.cookie("mxcre")&&$.cookie("mxcre")&&(a=$.cookie("mxcre").split(";"));var r=0;$.each(e.data.articles,function(e,s){if(jQuery.inArray(s.guid,a)<0){if(r>i)return;$(".box-theme-mx .list-teasers").append('<li class="list-item" data-mxcreid="'+s.guid+'" data-mxcreurl="https://interaktiv.mx.dk/toolbox/mxcre/redir/'+s.id+"/?source=btdk&medium=article&pos="+(r+1)+"&nocache="+uniqId()+'&open=external"><a class="teaser-link" href="https://www.mx.dk'+s.url+'?open=external" target="_blank"><span class="bt-link">'+s.titel+'</span></a><figure class="teaser-img"><span class="teaser-tag"></span><img class="lazy" src="'+s.pic.thumbnail+'" alt="'+s.titel+'" data-original="'+s.pic.thumbnail+'" style="display: block;" width="100" height="66"></figure><div class="list-body"><h3 class="list-header"><span class="list-tag"></span><span class="list-icon"></span>'+s.titel.replace(/(.*?):/,'<mark class="highlight">$1:</mark>')+"</h3></div></li>"),t.push(s.id),++r}}),t.length>0&&($("#mxSpinner").remove(),$(".box-theme-mx .list-teasers .list-item").click(function(e){if(e.preventDefault(),"undefined"!=typeof $.cookie("mxcre"))var t=$.cookie("mxcre")+";"+$(this).data("mxcreid");else var t=$(this).data("mxcreid");$.cookie("mxcre",t,{expires:1,path:"/"}),window.open($(this).data("mxcreurl"))}))}).error(function(){$(".box-theme-mx").remove()})});
</script>

                    <div id="TSquare_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSquare_3']);
    </script>

    
                    <div id="Square_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_3']);
    </script>

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
            <aside class="sidebar box
                box-theme-sport">
            <h2 class="box-title">
                        Mest læste sport
                    </h2>
    
                    
                <div class="teaser-list-vertical-gradient">
        <div class="teaser-list-vertical">
            <div class="teaser-list-vertical-inner">
                <ul class="list-teasers list-teaser-top list list-sport lp_a_most_read_sport " id="723970569">
                                                                                                                                



            <li class="list-item teaser-icon-xs">
        <a  href="/fodbold/neymars-hilsen-til-stephen-hawking-vaekker-forargelse-det-er-toppen-af" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164210"><span class="bt-link">Neymars hilsen til Stephen Hawking vækker forargelse: &#039;Det er toppen af selvoptagethed&#039;</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125056/20345691-fbl-brazil-france-neymar-surgery.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Neymars hilsen til Stephen Hawkings bliver ikke vel modtaget af alle."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125056/20345691-fbl-brazil-france-neymar-surgery.jpg" class=""
                            width="140"
                            height="93"
                            alt="Neymars hilsen til Stephen Hawkings bliver ikke vel modtaget af alle."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Neymars hilsen til Stephen Hawking vækker forargelse:</mark> 'Det er toppen af selvoptagethed'

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/haandbold/saa-lykkedes-det-haandboldpars-luksusvilla-solgt-i-tredje-forsoeg-efter" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1163998"><span class="bt-link">Så lykkedes det: Håndboldpars luksusvilla solgt i tredje forsøg efter skilsmisse</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1124840/20337373-dfsg.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Bo Spillerberg og Louise Svalastog Spellerberg gik fra hinanden i 2013. her ses de sammen i 2008."
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1124840/20337373-dfsg.jpg" class=""
                            width="140"
                            height="93"
                            alt="Bo Spillerberg og Louise Svalastog Spellerberg gik fra hinanden i 2013. her ses de sammen i 2008."
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Så lykkedes det:</mark> Håndboldpars luksusvilla solgt i tredje forsøg efter skilsmisse

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/superligaen/superligaklub-i-knae-hele-holdet-sendt-hjem-inden-skaebne-runde" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164281"><span class="bt-link">Superligaklub i knæ: Hele holdet sendt hjem inden skæbne-runde</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125126/20347454-.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="Hobros Vito Hammershøj-Mistrati 7 ærger sig efter en stor chance er brændt under Alka Superliga-kampen mellem Hobro IK og Silkeborg IF på DS Arena i Hobro, lørdag den 10. marts 2018. Hobro IK-Silkeborg IF slutter 1-1.. (Foto: Bo Amstrup/Scanpix 2018)"
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125126/20347454-.jpg" class=""
                            width="140"
                            height="93"
                            alt="Hobros Vito Hammershøj-Mistrati 7 ærger sig efter en stor chance er brændt under Alka Superliga-kampen mellem Hobro IK og Silkeborg IF på DS Arena i Hobro, lørdag den 10. marts 2018. Hobro IK-Silkeborg IF slutter 1-1.. (Foto: Bo Amstrup/Scanpix 2018)"
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Superligaklub i knæ:</mark> Hele holdet sendt hjem inden skæbne-runde

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/fodbold/laudrups-agent-michael-var-taet-paa-traenerjob-i-en-af-verdens-stoerste-klubber" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164190"><span class="bt-link">Laudrups agent: Michael var tæt på trænerjob i en af verdens største klubber</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125086/20346521-5323223553252352352335.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt=""
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125086/20346521-5323223553252352352335.jpg" class=""
                            width="140"
                            height="93"
                            alt=""
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">Laudrups agent:</mark> Michael var tæt på trænerjob i en af verdens største klubber

                        </h3>
            
        </div> 
    </li>
                                                                                                            



            <li class="list-item teaser-icon-xs">
        <a  href="/superligaen/bt-afsloerer-fc-barcelona-lurer-paa-fc-midtjylland-spiller" class="teaser-link" data-lpurl="https://www.bt.dk/content/item/1164415"><span class="bt-link">BT afslører: FC Barcelona lurer på FC Midtjylland-spiller</span></a>
        
                                                                            <figure class="teaser-img" >
                                            <span class="image-tag"></span>
                                            
                                                                                    <img data-original="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125263/20350369-soccer-champions-fcb-che.jpg"
             class="lazy "
             src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"
                    width="140"
                    height="93"
                    alt="18-årige Victor Torp kan ende i samme klub som verdens bedste fodbolddspiller, Lionel Messi. "
                />
        <noscript>
            <img src="https://bt.bmcdn.dk/media/cache/resolve/image_140x93/image/112/1125263/20350369-soccer-champions-fcb-che.jpg" class=""
                            width="140"
                            height="93"
                            alt="18-årige Victor Torp kan ende i samme klub som verdens bedste fodbolddspiller, Lionel Messi. "
                        />
        </noscript>
    
                                                                                                </figure>
                                        

        <div class="list-body">
                                                        <h3 class="list-header">
                                <span class="list-icon"></span>
    
    <mark class="highlight">BT afslører:</mark> FC Barcelona lurer på FC Midtjylland-spiller

                        </h3>
            
        </div> 
    </li>
                                                            </ul>
            </div>
        </div>
    </div>
                </aside>


        </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-12">
                                <div id="MLeaderboard_4" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_4" data-dfp-dimensions="[[320,160],[320,320],[300,300],[320,100],[320,50],[375,375],[300,250]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_4']);
    </script>

    

    
<aside class="box box-theme-black-breaking box-sm lp_a_breaking_newsletter">
    <h2 class="box-title">
        Få BREAKING NEWS!
        <br> <small style="color: #fff">- som SMS eller e-mail i din indbakke</small>
    </h2>
    <ul class="list-clean list-padding-left">
        <li>
			<span class="dot">
				<i class="bticon-mobile"></i>
			</span>
            Send <strong>BT BREAK</strong> til 1929
            <small class="display-block"><br>Koster kun alm. trafiktakst</small>
        </li>
        <li>
			<span class="dot">
				<i class="bticon-mail"></i>
			</span>
            <form action="" class=" form-oneliner" name="newsletterForm">
                <div class="form-group">
                    <input name="email" type="email" class="form-control form-control-sm" placeholder="Få Breaking pr mail" required="required">
                    <button class="btn btn-breaking btn-xs" ajax_action="https://profil.berlingskemedia.dk/smartlinks?" name="newsletterForm_submit">Tilmeld <i class="bticon-right-dir"></i></button>
                                            <input type="hidden" value="26" name="nid" />
                                            <input type="hidden" value="2055" name="lid" />
                                            <input type="hidden" value="signup" name="action" />
                                            <input type="hidden" value="simple" name="flow" />
                                    </div>
            </form>
        </li>
    </ul>
</aside>


        </div>
    </div>

        </div>
    </div>
<div class="row no-print">
            <div class="col-xs-12">
                                <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
    </script>

    
                    <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
    </script>

    


        </div>
    </div>

            </div>
                                                        <div id="Tracking" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    


                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,181]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/javascript">
    window.googletag.cmd.push(function () {
        window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === 'TSticky_ipad') {
                $(document).ready(function () {
                    var $stickyIPad = $('#TSticky_ipad');
                    var $topBannerDesktop = $('.topbanner-desktop');
                    var $headerBottom = $('.header-bottom');
                    var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true">×</span></button>';

                    function getOffset() {
                        return $topBannerDesktop.offset().top + $topBannerDesktop.height() - $headerBottom.height() - 20;
                    }

                    if ($stickyIPad.length && $topBannerDesktop.length) {
                        new StickyElement(getOffset, $stickyIPad, null, true);
                    }

                    $stickyIPad.prepend(markup);
                });
            }
        });
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
    </script>

    

    
            
                                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
                    <script type="text/javascript">
    window.googletag.cmd.push(function () {
        window.googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === 'MSticky_mobile') {
                $(document).ready(function () {
                    var mStickyMobile = $('#MSticky_mobile');
                    mStickyMobile.attr('data-for-nonsubscribers', true);
                    var markup = '<button type="button" class="close stickybottom-close" aria-label="Close"><span aria-hidden="true"></span></button>';
                    if (mStickyMobile.length) {
                        mStickyMobile.addClass('sticky-element');
                    }
                    mStickyMobile.prepend(markup);
                    setTimeout(function(){
                        mStickyMobile.find('.close').fadeIn(200);
                    }, 3000);
                });
            }
        });
    });
</script>
        </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
    </script>

    

                    </div>
    </div>
            <footer class="site-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="btn-to-top">
                    <button class="btn-black btn-flat btn scroll-to-top">Til toppen <i class="bticon-up-dir"></i>
                    </button>
                </div>
            </div>
            <div class="col-md-3 col-lg-3 col-sm-4 col-xs-6">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
                <p>
                    Berlingske Media A/S<br>
                    Pilestræde 34 <br>
                    1147 København K<br>
                    Danmark <br>
                    Tlf. +45 3375 7533 <br>
                    CVR. 38348949
                </p>
                <p>
                    <a href="/tip" class="btn btn-sm btn-breaking" target="_parent">Tip os</a>
                </p>
            </div>
            <div class="col-md-9 col-lg-9 col-sm-8 col-xs-6">
                <div class="row">
                    <div class="col-md-4 col-lg-4 col-sm-6 col-xs-12">
                        <h4 class="toggle-trigger">Om BT <span class=" hidden-sm-up">
                            <i class="bticon-angle-down"></i></span>
                        </h4>
                        <ul id="footer_om_bt" class="list-clean hidden-xs-down toggle-content">
                        <li><div class="gray">Chefredaktører:</div></li>
                                <li><a href="mailto:midy@berlingskemedia.dk">Michael Dyrby (ansv.)</a></li>
                                <li><a href="mailto:jonr@berlingskemedia.dk">Jonas Kuld Rathje</a></li>
                                <li><div class="gray">Digital redaktionschef:</div></li>
                                <li><a href="mailto:mich@berlingskemedia.dk">Michael Jensen</a></li>
            </ul>

                    </div>
                    <div class="col-md-4 col-lg-4 col-sm-6 col-xs-12">
                        <h4 class="toggle-trigger">
                            Nyttige links <span class=" hidden-sm-up"><i class="bticon-angle-down"></i></span>
                        </h4>
                        <ul id="footer_nyttige_links" class="list-clean hidden-xs-down toggle-content item-margin-bottom">
                        <li><a href="/om-bt">Om BT</a></li>
                                <li><a href="https://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbreve</a></li>
                                <li><a href="http://btshop.dk">BTshop</a></li>
                                <li><a href="https://bt.kundeunivers.dk/e-avis">E-avis</a></li>
                                <li><a href="https://abonnement.bt.dk/abonnementer?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_footer&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Bestil abonnement</a></li>
                                <li><a href="https://www.berlingskemedia.dk/erhverv/">Erhvervsabonnement</a></li>
                                <li><a href="https://bt.dk/mine-sider/kundeservice">Kundeservice</a></li>
                                <li><a href="/hjaelp">Hjælp</a></li>
                                <li><a href="/rss-feeds">RSS</a></li>
                                <li><a href="http://annoncering.btmx.dk/">Annoncer</a></li>
                                <li><a href="https://www.berlingskemedia.dk/ledige-stillinger/">Ledige stillinger</a></li>
                                <li><a href="/tip">Tip os</a></li>
                                <li><a href="/artikel-arkiv">Artikelarkiv</a></li>
            </ul>

                    </div>
                    <div class="col-md-4 col-lg-3 col-sm-12 col-xs-12">
                        <h4>Følg BT</h4>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank"><i
                                    class="bticon-facebook"></i></a>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank"><i
                                    class="bticon-twitter"></i></a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <p class="small link-gray text-center mt-20">
                    <a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" class="cookie-icon">Cookie og privatlivspolitik</a>
                    -
                    <a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" target="_blank">Ophavsret og vilkår</a>
                    -
                    <a href="https://www.berlingskemedia.dk/generelle-handelsbetingelser/" target="_blank">Generelle handelsbetingelser</a>
                </p>
            </div>
        </div>
    </div>
</footer>
<script type="text/javascript">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer_nyttige_links').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
        var addAttrToBestilAbonnement = function() {
            $('#footer_nyttige_links a:contains(Bestil abonnement)').parent().attr('data-attr', 'subscription_area');
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

    
    <!-- Highlight sharing popup module template popup -->
<script type="text/template" class="highlightSharingTemplate">
    <div class="share-highlight">
        <div class="counter"><%- counter %></div>
        <button class="close close-highlight"><i class="bticon-cancel"></i></button>

        <% if ( fb ){ %>
        <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location,
                'FacebookShare', 'status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
            <i class="bticon-facebook"></i>
        </a>
        <% } %>

        <% if ( twitter ){ %>
        <a class="btn btn-twitter btn-round" onclick="window.open(
                'https://twitter.com/intent/tweet?source=webclient&amp;text=<%- encodeURIComponent(decodeURIComponent(text).substring(0,120)) %>+https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke?referrer=RSS',
                'twitter_share_dialog','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
            <i class="bticon-twitter"></i>
        </a>
        <% } %>

    </div>
</script>

<script type="text/javascript">
    $(document).ready(function () {
        highlightSharing.init({
            css_selector: '.article-content',
            shareUrl: 'https://www.bt.dk/danmark/rigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke?referrer=RSS',
            emailTitle: 'News article from www.bt.dk Rigspolitiet om kontraktrod for milliarder og vennetjenester: “Det er slet ikke acceptabelt”  | Berlingske Business',
            sharing_providers_fb: true,
            sharing_providers_in: true,
            sharing_providers_twitter: true,
            sharing_providers_email: true
        });
    });
</script>

            <script>
        (function bidForIncompleteGroups(dfp) {
            if (dfp !== undefined && typeof allowHeaderBidding === 'function') {
                allowHeaderBidding() && dfp.bidForIncompleteGroups();
            }
        })(window.Dfp);
    </script>

    <script type="text/javascript">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
    </script>
                        <script type="text/javascript">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/danmark+url=https%3A%2F%2Fwww.bt.dk%2Fdanmark%2Frigspolitiet-om-kontraktrod-for-milliarder-og-vennetjenester-det-er-slet-ikke;;" alt=""/>
</noscript>

        
                    <script type="text/javascript">
    window._adftrack = {
        pm: 9876,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('UTP|Master Tag')
    };
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=9876&ADFPageName=UTP%7CMaster%20Tag&ADFdivider=|"
             width="1" height="1" alt=""/>
    </p>
</noscript>

            
    <script src="/build/jquery.bbq.js"></script>
    <script src="/build/footer.cbcdd4d3.js"></script>

            
        <script async type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/javascript">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load(116117629008273);
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.0ebd7330.js"></script>

    <script>new FacebookEmbedCommentsHandler(116117629008273)</script>
    <div class="cookie-warning" data-name="cookieWarning" style="display:none;">
    <div class="container">
        <div class="row">
            <div class="col-lg-12">
                <p>
                    <button class="btn btn-news btn-lg" data-button="closeCookieWarning">OK</button>
                    Websitet anvender cookies til at huske dine indstillinger, statistik og at målrette annoncer. Denne information deles med tredjepart. <a target="blank" href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik-0">Læs mere</a></p>
            </div>
        </div>
    </div>
</div>

     
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7151167a63","applicationID":"13757244","transactionName":"ZFFVZRRUWkdRAEVRCV0bdlISXFtaHwFcZwdDRGhSCVtAUV4XblESVlk=","queueTime":0,"applicationTime":1197,"atts":"SBZWE1xOSUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
