<!DOCTYPE html>
<html lang="da">

<head>
                
                        <meta property="fb:app_id" content="116117629008273"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta charset="UTF-8"/>
    

            <meta name="robots" content="index,follow"/>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta property="fb:admins" content="726413242" />
    <meta property="fb:pages" content="115634401797120" />
    <link rel="apple-touch-icon" sizes="76x76" href="/dist/images/favicons/apple-icon-76x76.png?v=2.0">
    <link rel="apple-touch-icon" sizes="114x114" href="/dist/images/favicons/apple-icon-114x114.png?v=2.0">
    <link rel="apple-touch-icon" sizes="120x120" href="/dist/images/favicons/apple-icon-120x120.png?v=2.0">
    <link rel="apple-touch-icon" sizes="144x144" href="/dist/images/favicons/apple-icon-144x144.png?v=2.0">
    <link rel="apple-touch-icon" sizes="152x152" href="/dist/images/favicons/apple-icon-152x152.png?v=2.0">
    <link rel="apple-touch-icon" sizes="180x180" href="/dist/images/favicons/apple-icon-180x180.png?v=2.0">
    <link rel="icon" type="image/png" sizes="192x192"  href="/dist/images/favicons/android-icon-192x192.png?v=2.0">
    <link rel="icon" type="image/png" sizes="32x32" href="/dist/images/favicons/favicon-32x32.png?v=2.0">
    <link rel="icon" type="image/png" sizes="96x96" href="/dist/images/favicons/favicon-96x96.png?v=2.0">
    <link rel="icon" type="image/png" sizes="16x16" href="/dist/images/favicons/favicon-16x16.png?v=2.0">
    <link rel="manifest" href="/dist/images/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="/dist/images/favicons/ms-icon-144x144.png?v=2.0">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-config" content="/dist/images/favicons/browserconfig.xml" />
    <meta name="google-play-app" content="app-id=com.mecom.bt">
    <meta name="application-name" content="BT"/>
    <meta name="apple-mobile-web-app-title" content="BT"/>


    <meta name="node-id" content="63088297" />


<title>Ackermann hurtigst i Koksijde Classic efter hektisk finale | BT Cykling - www.bt.dk</title>
<meta name="description" content="Læs mere her."/>
<meta property="og:title" content="Ackermann hurtigst i Koksijde Classic efter hektisk finale"/>
<meta property="og:type" content="video.other"/>
<meta property="og:site_name" content="www.bt.dk"/>
<meta property="og:description" content="Læs mere her."/>
<meta property="og:url" content="https://www.bt.dk/content/item/1277557"/>
                                    <meta property="og:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/127/1277407/22736681-sbs-jw-zrqvesehjpg.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="545"/>

                <meta property="twitter:image" content="https://bt.bmcdn.dk/media/cache/resolve/image_960x545/image/127/1277407/22736681-sbs-jw-zrqvesehjpg.jpg"/>
    
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@btdk"/>
<meta property="twitter:title" content="Ackermann hurtigst i Koksijde Classic efter hektisk finale"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale"/>
<meta property="lp:url" content="https://www.bt.dk/content/item/1277557"/>
<meta property="articleId" content="1277557"/>
<meta property="article:published_time" content="2019-03-22T17:50:07+01:00" />
<meta property="article:modified_time" content="2019-03-22T17:50:07+01:00" />
<link rel="canonical" href="https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale">

<meta property="article:section" content="Sport"/><meta property="article:tag" content="Cykling"/><meta property="lp:wordcount" content="1"/><meta property="lp:hasvideo" content="1"/>

        <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href="/build/ie.de776b92.css"/>
    <![endif]-->

        

    <link rel="stylesheet" type="text/css" href="/build/main.e2b23fa0.css"/>


    <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js?v2" data-cbid="b06d6b8d-8566-40dd-9b31-a1799201dfef" type="text/javascript"></script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        var timerStart = Date.now();
        var JsErrorStorage = function () {
            var storage = [];
            return {
                add: function (error) {
                    storage.push(error);
                },
                getAll: function () {
                    return storage;
                }
            };
        }();
        window.onerror = function (message, url, line) {
            if (url != '' && line != 0) {
                JsErrorStorage.add({message: message, url: url, line: line});
            }
        };

        window.dataLayer = [];
    </script>
    
    <script type="text/javascript" data-cookieconsent="necessary">
        document.gigyaApiKey = '3_J5pvzLAO4IPCO_UxMjNew85uEGxvGgJw_xncyznh4zzEy5Cn6JSsj0z4omxM5CKY';
        document.trackingEnabled = '1';
        document.jwplayerConfig = {
            playerIds: {
                mobile: 'MDGXx75a',
                tablet: 'isF9hYM8',
                desktop: 'FeX0aPYy'
            },
            baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
        };
        document.weatherWidgetConfig = {
            autocompleteUrl: 'https://webapi.stormgeo.com/api/v1/popular-places/?auth=%2BziRLaND2LdprAdjJ5UfPnRWyQ8aVkEGxMgElPXvTjc%3D&count=10&countries=64&language=dk',
            dataFetchUrl: '/weather/forecast',
            currentDateTime: ''
        };
    </script>

    <script src="/build/init.598f6b09.js" type="text/javascript" data-cookieconsent="necessary"></script>
    <script src="//www.instagram.com/embed.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/javascript" data-cookieconsent="necessary">
        //Fix for msie is not defined
        $.browser = {};
        (function () {
            $.browser.msie = false;
            $.browser.version = 0;
            if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
                $.browser.msie = true;
                $.browser.version = RegExp.$1;
            }
        })();
    </script>

                        <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "bt",
            "cp": "bt/cykling",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "bt",
                    "cp": "bt/cykling",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                

    <script src="/build/app.8dacfa8d.js" type="text/javascript" data-cookieconsent="necessary"></script>

                        
            <script type="text/javascript" data-cookieconsent="marketing">
                                var dfpConfig = {"adPath":"\/135050247\/BT\/sport\/cykling","targetingParams":{"primaryCategory":"sport\/cykling","articleType":"webtv_link","tags":"","date":"22-03-2019"},"screenWidthConfiguration":[{"width_min":0,"width_max":321,"name":"Mobile_Small"},{"width_min":321,"width_max":768,"name":"Mobile_Large"},{"width_min":768,"width_max":1024,"name":"Tablet"},{"width_min":1024,"width_max":1330,"name":"Desktop_Small"},{"width_min":1330,"width_max":1600,"name":"Desktop_Medium"},{"width_min":1600,"width_max":null,"name":"Desktop_Large"}]};
                                                var disablePrebid = 'false';
            </script>
                            <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-v028-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-BT-PROD-v2.js"></script>
                        <script src="/build/dfp.d7682c99.js" type="text/javascript" data-cookieconsent="marketing"></script>
            <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_4] { min-height: 160px }
div[id^=MNative_1] { min-height: 250px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 180px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 180px }
div[id^=TLeaderboard_4] { min-height: 180px }
div[id^=TNative_1] { min-height: 250px }
div[id^=TSquare_1] { min-height: 250px }
div[id^=TSquare_2] { min-height: 250px }
div[id^=TSquare_3] { min-height: 250px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_4] { min-height: 180px }
div[id^=Native_1] { min-height: 250px }
div[id^=Square_1] { min-height: 250px }
div[id^=Square_2] { min-height: 250px }
div[id^=Square_3] { min-height: 250px }


        }
    </style>

            
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"
            type="text/javascript" data-cookieconsent="necessary"></script>
        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="BT.dk">
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
        <style>
  
.aptoma-box {
    overflow: inherit!important;
}
      
/*  .section-cat .sidebar {
	display: block !important;
}

@media (max-width: 1023px) {
  .section-cat .sidebar {
   padding-top: 0;
   width: 100%;
   padding-left: .625rem;
   padding-right: .625rem;
   margin-bottom: 0;
  }
}*/
  
  </style>
</head>


<body class="show-update-notification     article
    article-cat-sport
    
">

            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4W75W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript" data-cookieconsent="necessary">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on("DataLayerReady", function(){
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-W4W75W');
        }
        GTMLoaded = true;
        console.log('DataLayerReady');
    });
</script>

    
    <script src="/build/advertisement.93b3b18b.js" type="text/javascript"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"sport","subcategory":"cykling"},"content":{"video":true,"author":"","pubdate":1553273407,"title":"\/cykling\/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale","id":1277557,"length":"152","source":"int","movieSource":"https:\/\/content.jwplatform.com\/videos\/zRqVESeH-luyeDGX1.mp4","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'gigyaID': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? $userInfoData.userId : null,
            'auth': (($userInfoData.userId !== undefined) && ($userInfoData.userId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function initializeDataLayer(initial) {
        if (!initial) {
            window.dataLayer = [];
        }
        setDataLayer();
        setUserData();
        setAdblockData();
    }
    initializeDataLayer(true);

    $(document).on('loginSuccess logout', function () {
        initializeDataLayer(false);
    });
</script>




<script type="text/javascript" data-cookieconsent="statistics">
    if (typeof $.trackingParameters === 'undefined') {
        $.trackingParameters = {};
    }
    var contentTracking = {'sent' : 1553275625};
    googleTrackingParameters.content = $.extend(googleTrackingParameters.content, contentTracking);
    $.extend(true, googleTrackingParameters, {user: {access: true}});
</script>

    
            <div class="modal fade" id="modal-signin" tabindex="-1" role="dialog" aria-labelledby="signin-label" aria-hidden="true"
     style="display: none;">
    <div class="modal-dialog " role="document">
        <div id="slicker" class="modal-content">
            <div id="login-form">
                <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">×</span>
        <span class="sr-only">Close</span>
    </button>
    <div class="text-center">
        <div class="logo-login"></div>
    </div>
</div>
<div class="row hidden" data-message="badLogin">
    <div class="col-lg-offset-1 col-lg-10">
        <div class="alert alert-danger" role="alert">
            <strong>Fejl</strong> Kombinationen af e-mail og password er forkert.
        </div>
    </div>
</div>
<div class="modal-body">
    <div class="">
        <form method="post" id="user-login" class="form-horizontal mb-10 login-app"
      data-enforce-password-policy>
    <div class="form-group has-feedback " id="edit-name-wrapper">
        <input type="text" id="name" name="name" required="required"
               class="form-text form-control required input-sm" placeholder="E-mail"/>
    </div>

    <div class="form-group has-feedback " id="edit-pass-wrapper">
        <input type="password" id="pass" name="pass" required="required"
               class="form-text form-control required input-sm" placeholder="Adgangskode"/>
    </div>
    <div class="row">
        <div class="col-xs-6">
            <label class="option">
                <small>
                    <input type="checkbox" name="remember-me"
                           checked="checked" value="1"/> Husk mig
                </small>
            </label>
        </div>
        <div class="col-xs-6 text-right">
            <p class="small">
                <a id="go-to-reminder" tabindex="5">
                    Glemt adgangskode?
                </a>
            </p>
        </div>
    </div>
    <div class="text-center">
        <button type="submit" class="btn btn-sm form-submit btn-news mr-10 btn-block login-link"
                name="op" id="op">Log ind <i class="bticon-right-dir"></i></button>
        <button type="button" class="btn btn-sm btn-news mr-10 btn-block btn-loader hidden login-link-loader"
                id="op_loader"></button>
    </div>
</form>
    </div>
</div>
<div class="modal-footer">
    <div class="col-sm-8 col-sm-push-2">
        <p class="small mb-0">
            <strong>Er du avisabonnent?</strong>
            Har du et avisabonnement, men mangler brugernavn og adgangskode?
            <a href="https://bt.kundeunivers.dk/user/register" target="_blank">Opret profil
                <i class="bticon-right-dir"></i>
            </a>
        </p>
    </div>
</div>
            </div>
            <div id="reset-password-slide" class="remind-password-form">
                <div class="reset-password-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Glemt adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig en e-mail med information om,
            hvordan du ændrer din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5">
            <span class="small">
                <a id="go-to-login" class="go-to-login"><i class="bicon-angle-left"></i>Gå tilbage til log ind</a>
            </span>
        </div>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
            <div id="password-policy-slide" class="remind-password-form">
                <div class="password-policy-container">
    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">×</span>
            <span class="sr-only">Close</span>
        </button>
        <h1 class="text-center mt-10">Skift adgangskode</h1>
    </div>
    <div class="modal-body form-horizontal login-app">
        <p class="fs-13">
            Vi har opdateret vore systemer og øget sikkerheden.
            Vi skal i den forbindelse bede dig opdatere din adgangskode.
        </p>
        <p class="fs-13">
            Indtast din e-mailadresse, så sender vi dig et link til at ændre din adgangskode.
        </p>
        <form onsubmit="return UserModule.resetPassword(this);" class="ajax-form form-horizontal mb-10 user-login">
    <fieldset class="form-group">
        <input type="email" name="email" required="required" class="form-control required v-email" placeholder="E-mailadresse" size="60" maxlength="64" />
    </fieldset>
    <button type="submit" name="submit" class="btn btn-sm form-submit form-submit-reminder btn-news mr-10 btn-block form-btn-submit submit">Send</button>
    <button type="button" class="btn btn-news btn-sm btn-block btn-loader form-btn-loader form-loader"></button>
    <div class="mt-15">
        <div data-feedback="form-success">
            <div class="alert alert-success form-success-message user-feedback">
                <p>Vi har nu sendt dig en e-mail med instruktioner om, hvordan du ændrer din adgangskode.</p>
            </div>
        </div>
        <div data-feedback="form-error">
            <div class="alert alert-danger form-error-message user-feedback">
                <p>
                    Vi kan desværre ikke finde e-mailen i vores system.
                    Indtast en ny e-mail eller kontakt kundeservice på tlf. 33 75 36 75
                </p>
            </div>
        </div>
    </div>
</form>
        <div class="mt-5 mb-5">
            <span class="small text-center">
                <b>Brug for hjælp?</b> Kontakt Kunceservice på 33 75 36 75.
            </span>
        </div>
    </div>
    <div class="modal-footer">
    </div>
</div>
            </div>
        </div>
    </div>
</div>
        
<div id="sitemap" class="sitemap">
    <div class="container">
        <div class="sitemap__block col-md-12">
            <div class="row sitemap__block__head">
                <div class="col-md-12">
                    <a href="/" target="_parent" class="site-logo" title="Til forsiden"></a>
                    <a href="" class="close"><img alt="x" src="/dist/images/icon_close.svg" /></a>
                </div>
            </div>
            <div class="row sitemap__block__search-bar">
                <div class="col-xs-12 ">
                        <form onsubmit="return false;" class="form-oneliner site-search">
        <div class="form-group">
            <button class="btn btn-search"><img src="/dist/images/icon_search.svg" /></button>
            <input type="search" class="search-desktop form-control"
                   id="site-search"
                   placeholder="Søg"
                   autocomplete="off"
                   value=""
                   data-search-url="/search"/>
        </div>
    </form>
                </div>
            </div>
            <div class="row sitemap__block__main-header hidden-md-down">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-left">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>

                            </ul>
                        </li>
                        <li class="col-lg-6 col-xs-12 sitemap-list sitemap-list--menu-right">
                            <ul class="list-sitemap">
                                    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>
    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-up hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-12 sitemap-list sitemap-list--menu-up">
                            <div class="sitemap-user-box sitemap-user-box-not-logged">
                                <div class="sitemap-user">
                                    <a href="" class="toggle-sitemap-user" data-toggle="modal" data-target="#modal-signin">
                                        <span class="user-display-name">Log ind</span>
                                    </a>
                                </div>
                                <div class="log-out-btn sitemap-user__option">
                                    <a href="" class="btn btn-block btn-news">Log ud</a>
                                </div>
                            </div>

                            <ul class="list-sitemap">
                                    <li>
        <a href="https://abonnement.bt.dk/abonnementer/?bem_channel=own_links&amp;bem_placement=btdk&amp;bem_type=link_top&amp;bem_campaign=abonnementer_bt&amp;ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/opsigelse">Opsig abonnement</a>
    </li>
    <li>
        <a href="/mine-sider/kundeservice">Kundeservice</a>
    </li>
    <li>
        <a href="/mine-sider/ferieaendring">Ferieændring</a>
    </li>
    <li>
        <a href="/mine-sider/opret-reklamation">Reklamation</a>
    </li>

                                <li class="tip-os">
                                    <a href="/tip">Tip os</a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="row sitemap__block__categhory-menu">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                                <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--news">
        <div class="sitemap-header">
            <a href="/nyheder">Nyheder</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/nyheder/samfund">Samfund</a>
                </li>
                            <li>
                    <a href="/nyheder/krimi">Krimi</a>
                </li>
                            <li>
                    <a href="/nyheder/royale">Royale</a>
                </li>
                            <li>
                    <a href="/nyheder/debat">Debat</a>
                </li>
                            <li>
                    <a href="/nyheder/udland">Udland</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-6 sitemap-list--sport">
        <div class="sitemap-header">
            <a href="/sport">Sport</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/sport/superliga">Superliga</a>
                </li>
                            <li>
                    <a href="/sport/fodbold">Fodbold</a>
                </li>
                            <li>
                    <a href="/sport/formel-1">Formel 1</a>
                </li>
                            <li>
                    <a href="/sport/cykling">Cykling</a>
                </li>
                            <li>
                    <a href="/sport/tennis">Tennis</a>
                </li>
                    </ul>
    </li>
        <li class="sitemap-list col-lg-3 col-xs-12 sitemap-list--entertainment">
        <div class="sitemap-header">
            <a href="/underholdning">Underholdning</a>
        </div>
        <ul class="list-sitemap">
                            <li>
                    <a href="/underholdning/kendte">Kendte</a>
                </li>
                            <li>
                    <a href="/underholdning/film-tv-og-streaming">Film, TV & streaming</a>
                </li>
                            <li>
                    <a href="/underholdning/musik">Musik</a>
                </li>
                            <li>
                    <a href="/underholdning/viralt">Viralt</a>
                </li>
                    </ul>
    </li>

                    </ul>
                </div>
            </div>
            <div class="row sitemap__block__main-header sitemap__block__main-header--menu-down hidden-lg-up">
                <div class="col-md-12">
                    <ul class="row sitemap-container">
                        <li class="col-md-6 sitemap-list sitemap-list--menu-down">
                            <ul class="list-sitemap">
                                    <li>
        <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
    </li>
    <li>
        <a href="http://profil.berlingskemedia.dk/nyhedsbreve/bt">Nyhedsbrev</a>
    </li>

                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="overlay overlay__white"></div>
</div>
<script>
    $(document).trigger('regenerateLoginMarkup');
</script>
        <header class="site-header">
            
<div class="header-top">
    <div class="container">
        <h1><a href="/" target="_parent" class="site-logo" title="Til forsiden"></a></h1>
        <ul class="main-navigation-mobile">
            <li class="nav-sitemap">
                <a href="" class="sitemap-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <nav class="site-navigation">
            <ul class="main-navigation-desktop">
                <li class="nav-nyheder">
                    <a href="/nyheder" target="_parent" >Nyheder</a>
                </li>
                <li class="nav-sport">
                    <a href="/sport" target="_parent" >Sport</a>
                </li>
                <li class="nav-underholdning">
                    <a href="/underholdning" target="_parent">Underholdning</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        </header>
                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/dist/images/selfservice/check.svg"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img src="/dist/images/selfservice/close.svg"/>
        </object>
    </div>
</div>
                        <div class="content-wrapper" style="position: relative;">
            <div class="inner-wrapper">

                                        <div id="Topscroll" data-device="desktop" class="hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,1]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Topscroll']);
</script>

    
    

                
                    
        
<div class="topbanner-desktop hidden-sm-down">
                    <div id="Leaderboard_1" data-device="desktop" class="banner-no-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
</script>


        </div>
<div class="background-banner hidden-sm-down">
                        <div class="wallpaper-wrapper">
                <div id="Wallpaper" class="dfp-top-wallpaper banner-no-margin banner"></div>
            </div>
                            <div class="sticky-banners-wrapper container">
            <div id="left_sticky" class="hidden-md-down">
                    <div id="Sticky_left" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
</script>


            </div>
            <div id="right_sticky" class="hidden-md-down">
                    <div id="Sticky_right" data-device="desktop" class=" advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
</script>


            </div>
        </div>
    
</div>

                <div class="container bg " id="content">
                    <div class="col-md-12  article-container ">
                        <div class="row relative">
            <div class="col-xl-12 col-lg-12">
            <div class="article__header">
    <div class="article-meta">
    <a href="/emne/tags/sport/cykling" class="article-category"> Cykling </a>
</div>

        <div class="article-date">
        <time itemprop="datePublished" class="timeago" datetime="2019-03-22T17:50:07+01:00">
            22. mar. 2019 - 17.50
        </time>
            </div>

    <h1 class="article-title" data-panel-id="article_title">
    Ackermann hurtigst i Koksijde Classic efter hektisk finale
</h1>

    <div class="article-byline">
        
    </div>
    
        
<div class="article__share">
                    
            <a href="sms:&amp;body=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ackermann%20hurtigst%20i%20Koksijde%20Classic%20efter%20hektisk%20finale+https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>

        
<div class="article-embed-video   article-embed-with-caption">
    
    <script type="text/javascript" id="jwplayer-resolve-mediaplayer-1277557-830843144" data-cookieconsent="necessary">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"MDGXx75a","tablet":"isF9hYM8","desktop":"FeX0aPYy"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1277557-830843144';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);
            jwPlayerScript.setAttribute('data-cookieconsent', 'necessary');

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

    <script src="/build/video.f705f1e1.js" type="text/javascript" data-cookieconsent="statistics"></script>

        
    <div class="content">
        <figure>
            <div class="mediaplayer" itemprop="video" itemscope="" itemtype="https://schema.org/VideoObject">
                <div id="mediaplayer-1277557-830843144">&nbsp;</div>
                <meta itemprop="name" content="Ackermann hurtigst i Koksijde Classic efter hektisk finale">
                <meta itemprop="datePublished" content="2019-03-22T17:50:07+01:00">
                <meta itemprop="uploadDate" content="2019-03-22T17:50:07+01:00">
                <meta itemprop="description" content="">
                                    <link itemprop="thumbnailUrl"
                          href="https://bt.bmcdn.dk/media/cache/resolve/image_300x300/image/127/1277407/22736681-sbs-jw-zrqvesehjpg.jpg">
                                                                    <script type="text/plain" data-cookieconsent="necessary">
                        $(function() {
                            var player_1572674488;
                            var preparePlayer = function () {
                                if (typeof player_1572674488 === 'undefined') {
                                    var startIndex = null;
                                    if (window.location.href.indexOf("startindex=") != -1) {
                                        var index = window.location.href.split("startindex=");
                                        startIndex = decodeURI(index[1].split("&")[0]);
                                    }
                                    var jwPlayerOptions = jQuery.extend({
                                        "nodeId": "1277557",
                                        "title": "Ackermann hurtigst i Koksijde Classic efter hektisk finale",
                                        "ga": {"idstring": "title"},
                                        "playlist": "https://bem-symfony-content.s3.eu-west-1.amazonaws.com/bt/uploads/playlist/127/1277557/playlist.xml",
                                        "related": {
                                            "file": "",
                                            "onclick": "link",
                                            "heading": "Relaterede Videoer"
                                        }
                                                                                ,
                                        "advertising": {
                                            "client": "vast",
                                            "schedule": {
                                                "preroll": {
                                                    "tag": "https://5e529.v.fwmrm.net/ad/g/1?nw=394363&asnw=386345&ssnw=386345&csid=DK_BT_CYCLING&caid=DUMMY_ASSET&vdur=1&resp=vmap1&prof=386345:DiscoverySBS_flash_live_secure&metr=1023&flag=+exvt+sltp+amcb-slcb+fbad;liga=__item-liga__;&cb=1553275625",
                                                    "offset": "pre"
                                                },
                                                "postroll": {
                                                    "tag": "https://5e529.v.fwmrm.net/ad/g/1?nw=394363&asnw=386345&ssnw=386345&csid=DK_BT_CYCLING&caid=DUMMY_ASSET&vdur=1&resp=vmap1&prof=386345:DiscoverySBS_flash_live_secure&metr=1023&flag=+exvt+amcb-slcb+fbad;;ptgt=a&Slid=Post&tpcl=POSTROLL&maxa=2;liga=__item-liga__;&cb=1553275625",
                                                    "offset": "post"
                                                }
                                            },
                                            "skipButton": false
                                        }
                                                                            }, {startindex: startIndex});
                                    
                                    jwplayer.key = "HlVt1FnLT34gp9gi7yQOokb89X0EGo98EfkkIw==";

                                    
                                    
                                    jwplayer('mediaplayer-1277557-830843144').setup(jwPlayerOptions);
                                    player_1572674488 = jwplayer('mediaplayer-1277557-830843144');
                                }
                            };

                            function initPlayer() {
                                preparePlayer();
                                player_1572674488.
                                onReady(function () {
                                    jwplayer_tracking(player_1572674488);
                                });
                            }

                                                            initPlayer();
                                                    });
                    </script>
                            </div>
                            <figcaption class="image-caption">
                    <span class="caption-text">
                        Bora-hansgrohe-rytteren, Pascal Ackermann, vandt Bredene Koksijde Classic i en tæt spurt over norske Kristoffer Halvorsen og colombianske Alvaro Hodeg.
                    </span>
                </figcaption>
                <a href="" class="image-caption-btn">Vis mere</a>
                    </figure>
    </div>
</div>

</div>


        </div>
    </div>
<div class="row gray-box">
            <div class="col-xl-12  hidden-md-down">
                <div id="TLeaderboard_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
</script>

    <div id="Leaderboard_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
</script>



        </div>
    </div>
<div class="row flex-row">
            <div class="col-xl-8 col-lg-8 main-content">
                <script type="text/plain" data-cookieconsent="necessary">
        (new Image()).src = "/election.png?1277557&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=178&tagid=1&tagid=2";
    </script>
    <noscript>
        <img src="/election.png?1277557&Q29udGVudFxWaWRlb0FydGljbGU%3D&tagid=178&tagid=1&tagid=2" height="1" width="1" alt="" style="display: none;"/>
    </noscript>
<div class="article-content">
    

    
<span class="lp_is_start" style="width:1px;height:1px;"></span>

    Bora-hansgrohe-rytteren, Pascal Ackermann, vandt Bredene Koksijde Classic i en tæt spurt over norske Kristoffer Halvorsen og colombianske Alvaro Hodeg.

<span class="lp_is_end" style="width:1px;height:1px;"></span>

</div>

<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                
<div class="article__share article__share-bottom">
                    
            <a href="sms:&amp;body=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale"
               class="btn btn-sms btn-green btn-round" data-sms-link="true">
                <img src="/dist/images/icon_sms.svg"></a>

            <a class="btn btn-twitter btn-round" onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Ackermann%20hurtigst%20i%20Koksijde%20Classic%20efter%20hektisk%20finale+https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');" >
                <i class="bticon-twitter"></i></a>

            <a class="btn btn-facebook btn-round" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');">
                <i class="bticon-facebook"></i></a>

            <a href="fb-messenger://share/?link=https://www.bt.dk/cykling/ackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale" class="btn btn-messenger btn-round">
                <img src="/dist/images/icon_messenger.svg"></a>
            </div>


        </div>
    </div>
<div class="row gray-box hidden-sm-up">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="MLeaderboard_3" data-device="mobile" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320],[300,300],[300,250],[320,100],[320,50],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            

        </div>
    </div>

        </div>
            <div class="col-xl-4 col-lg-4 col-xs-12 sidebar clearfix">
                <div id="Square_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1']);
</script>

    
    <div id="TSquare_1" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
</script>


<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Square_2" data-device="desktop" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_2']);
</script>

    
    <div id="TSquare_2" data-device="tablet" class=" advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_2']);
</script>



        </div>
    </div>

        </div>
    </div>
<div class="row no-print gray-box hidden-sm-down">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
</script>

    <div id="TLeaderboard_3" data-device="tablet" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
</script>



        </div>
    </div>
<div class="row aptoma-box">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-bt"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-breaking" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277523" data-articleid="63087914" data-priority="A"><div class="dre-item__header dre-item__header--skin-breaking dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle">Politi</div><a href="https://www.bt.dk/udland/angreb-afvaerget-i-tyskland" data-lpurl="https://www.bt.dk/content/item/1277523" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 8.1875em;">Stort angreb</p><p style="white-space: nowrap; font-size: 5.125em;">afværget i Tyskland</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 12.2vw;">Stort angreb</p><p style="white-space: nowrap; font-size: 7.8vw;">afværget i Tyskland</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 12.5vw;">Stort angreb</p><p style="white-space: nowrap; font-size: 7.8vw;">afværget i Tyskland</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277537" data-articleid="63088114" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/politik/dansk-folkeparti-har-faaet-rykket-mere-af-radio24syv-til-jylland" data-lpurl="https://www.bt.dk/content/item/1277537" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.75em;">Drastisk medie-beslutning:</p><p style="white-space: nowrap; font-size: 5.125em;">DF får krav igennem</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.7vw;">Drastisk medie-beslutning:</p><p style="white-space: nowrap; font-size: 7.6vw;">DF får krav igennem</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 5.7vw;">Drastisk medie-beslutning:</p><p style="white-space: nowrap; font-size: 7.6vw;">DF får krav igennem</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63088357" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/landsholdsstjerne-skal-vaere-far-saadan-fortalte-han-holdkammeraterne-nyheden" data-lpurl="https://www.bt.dk/content/item/1277561" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=157&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=385&t%5Bcrop%5D%5Bheight%5D=435&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=258&accessToken=30154d9074fd6899d5992e27c8852c57f12a79522552fb9559802f7d1decc1c7 228w, https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=157&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=385&t%5Bcrop%5D%5Bheight%5D=435&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=516&accessToken=7e23b42a8eb207d58c3081e4b01fa0ab6521a92dd471b14208c7df6a859866d9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=398&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=172&accessToken=3cc06f5a8b5c3296d12152c8d712b10268d89a714468556ee56aa4044e1a32c5 334w, https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=772&t%5Bcrop%5D%5Bheight%5D=398&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=344&accessToken=65b068d3a7e03fca51434e8b847ddc07e2371c3c353f284d2cf0ac39edd43fd1 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=435&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=311&accessToken=7450b755886efc3572d139bc55eb65555b6323142b153368dc8ad08a9c17d796" style="object-position: 45% 33%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=435&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=311&accessToken=7450b755886efc3572d139bc55eb65555b6323142b153368dc8ad08a9c17d796 300w, https://bt.bmcdn.dk/users/berlingske/images/6464262.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=139&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=420&t%5Bcrop%5D%5Bheight%5D=435&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=622&accessToken=c7a5896b3b080501d538e825e50d6afaa601495e761e07d8e16b1851f43fcc21 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/landsholdsstjerne-skal-vaere-far-saadan-fortalte-han-holdkammeraterne-nyheden" data-lpurl="https://www.bt.dk/content/item/1277561" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.75em;">Afslører:</p><p style="white-space: nowrap; font-size: 4.5625em;"><strong>Sådan delte jeg</strong></p><p style="white-space: nowrap; font-size: 4.8125em;"><strong>lykkelig nyhed</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 8.4vw;">Afslører:</p><p style="white-space: nowrap; font-size: 5vw;"><strong>Sådan delte jeg</strong></p><p style="white-space: nowrap; font-size: 5.3vw;"><strong>lykkelig nyhed</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.9vw;">Afslører:</p><p style="white-space: nowrap; font-size: 7vw;"><strong>Sådan delte jeg</strong></p><p style="white-space: nowrap; font-size: 7.4vw;"><strong>lykkelig nyhed</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-white dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63087129" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/samfund/mor-til-14-maaneder-gamle-merle-smittet-med-maeslinger-det-vaerste-jeg-nogensinde" data-lpurl="https://www.bt.dk/content/item/1277452" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1586&t%5Bcrop%5D%5Bheight%5D=876&t%5Bresize%5D%5Bwidth%5D=726&t%5Bresize%5D%5Bheight%5D=401&accessToken=93640e9779bd4044831f0ea93518878c8697c2e7ec6030d31f61adc3037a7342 726w, https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1586&t%5Bcrop%5D%5Bheight%5D=876&t%5Bresize%5D%5Bwidth%5D=1452&t%5Bresize%5D%5Bheight%5D=802&accessToken=8f7e69a246f095d730c53fc7be0c4efbe98e60a8764b6a056d295692c3b7b7c8 1452w" sizes="(max-width: 767px) 94.66vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1586&t%5Bcrop%5D%5Bheight%5D=876&t%5Bresize%5D%5Bwidth%5D=688&t%5Bresize%5D%5Bheight%5D=380&accessToken=2caf7aeec2960a0c440fb8a9d383792afdfe1d077021e88c64814c7e9cb31bac 688w, https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1586&t%5Bcrop%5D%5Bheight%5D=876&t%5Bresize%5D%5Bwidth%5D=1376&t%5Bresize%5D%5Bheight%5D=760&accessToken=32a8186dd6719026905c339ba6e783f1c5d32a28b648d62cdcdf4cd1e6861657 1376w" sizes="(max-width: 959px) 89.58vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=31&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=434&accessToken=f1a6b7f4fab37d2eca387bce8d2f5e3d9bc4db53aaf250655c9c0cfffd6a35f3" style="object-position: 42% 51%" sizes="(min-width: 960px) 620px, (max-width: 767px) 94.66vw, (min-width: 768px) 89.58vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=31&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=434&accessToken=f1a6b7f4fab37d2eca387bce8d2f5e3d9bc4db53aaf250655c9c0cfffd6a35f3 620w, https://bt.bmcdn.dk/users/berlingske/images/6463744.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=31&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=893&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=868&accessToken=833ae247cd6d26bb5c14436f335d21123e3b47326dd5403c3ff68f3483792cea 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/samfund/mor-til-14-maaneder-gamle-merle-smittet-med-maeslinger-det-vaerste-jeg-nogensinde" data-lpurl="https://www.bt.dk/content/item/1277452" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 3.25em;"><strong>Indlagt:</strong> Det værste,</p><p style="white-space: nowrap; font-size: 4.3125em;">jeg nogensinde</p><p style="white-space: nowrap; font-size: 5.8125em;">har oplevet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.6vw;"><strong>Indlagt:</strong> Det værste,</p><p style="white-space: nowrap; font-size: 10.1vw;">jeg nogensinde</p><p style="white-space: nowrap; font-size: 13.8vw;">har oplevet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.8vw;"><strong>Indlagt:</strong> Det værste,</p><p style="white-space: nowrap; font-size: 10.2vw;">jeg nogensinde</p><p style="white-space: nowrap; font-size: 13.9vw;">har oplevet</p></div></a></div></article><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-half dre-item--sm-full"><div>    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,160],[320,100],[320,50],[320,320],[300,250],[375,375],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
</script>

</div><div>    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
</script>

    <div id="Square_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
</script>

</div></div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63086566" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/kendte/efter-bradley-cooper-rygter-nu-kobles-gaga-sammen-med-anden-skuespiller" data-lpurl="https://www.bt.dk/content/item/1277395" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=413&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=407&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=404&accessToken=3b0328fc6823d1fc1f9c14aec5dd9fc6c1338fef473fb042da93e603c3279c49 228w, https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=413&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=407&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=808&accessToken=6be63903abb99245abffc0fd190ce1e818eabafe8be0e901daf80213ff3d650d 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=180&accessToken=9f6c64206b7d234ff0ce138567d4e6595d099842c229bcf73cf6fe46a35240c9 334w, https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=360&accessToken=a5bc8936e94159fc83c1869e5747d7b846f801e466ec79f8777ca7c1e2b105dd 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=161&accessToken=79163241b386efed95c32e688aef6129eda9617b08439cee4451e84ff4eb5e50" style="object-position: 48% 52%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=161&accessToken=79163241b386efed95c32e688aef6129eda9617b08439cee4451e84ff4eb5e50 300w, https://bt.bmcdn.dk/users/berlingske/images/6463662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=322&accessToken=70a417f04aaecce7bb4627faf7a6b2ac59a1d87646f08e5682474e8ee5cc36a9 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/kendte/efter-bradley-cooper-rygter-nu-kobles-gaga-sammen-med-anden-skuespiller" data-lpurl="https://www.bt.dk/content/item/1277395" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.75em;"><strong>Nye</strong></p><p style="white-space: nowrap; font-size: 4.8125em;">rygter</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 18.7vw;"><strong>Nye</strong></p><p style="white-space: nowrap; font-size: 11.7vw;">rygter</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 27.9vw;"><strong>Nye</strong></p><p style="white-space: nowrap; font-size: 17.4vw;">rygter</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277545" data-articleid="63088182" data-priority="A"><div class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/usa-is-har-ikke-laengere-kontrol-over-territorium-i-syrien" data-lpurl="https://www.bt.dk/content/item/1277545" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.0625em;">USA: IS-kontrol</p><p style="white-space: nowrap; font-size: 6.3125em;"><strong>totalt elimineret</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.1vw;">USA: IS-kontrol</p><p style="white-space: nowrap; font-size: 9.5vw;"><strong>totalt elimineret</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;">USA: IS-kontrol</p><p style="white-space: nowrap; font-size: 9.6vw;"><strong>totalt elimineret</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--header dre-item--header-just-now" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277535" data-articleid="63088110" data-priority="A"><div class="dre-item__header dre-item__header--skin-just-now dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/forbrug/kyllingeskiver-i-rema-1000-tilbagekaldes" data-lpurl="https://www.bt.dk/content/item/1277535" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 6.0625em;">LIGE NU: Pålæg</p><p style="white-space: nowrap; font-size: 6.6875em;">kaldes tilbage -</p><p style="white-space: nowrap; font-size: 6.125em;">solgt landet over</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 9.1vw;">LIGE NU: Pålæg</p><p style="white-space: nowrap; font-size: 10vw;">kaldes tilbage -</p><p style="white-space: nowrap; font-size: 9.2vw;">solgt landet over</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 9.2vw;">LIGE NU: Pålæg</p><p style="white-space: nowrap; font-size: 10.1vw;">kaldes tilbage -</p><p style="white-space: nowrap; font-size: 9.2vw;">solgt landet over</p></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-third dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63088155" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/haerchef-vaabenprocedurer-indgaar-i-undersoegelse-af-drabssag" data-lpurl="https://www.bt.dk/content/item/1277543" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=219&accessToken=c218f0ebc72e374bedc4994b3704be1e3fbcbf3b9f78d367bcc273968e3392af 228w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=22&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=438&accessToken=fcda7814814b9508402aef932429cfe95f8f22ed9c901c27e0cf7aa2900c6ad9 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=934&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=133&accessToken=04934d41895d0fa6d246061e3722989194d78361139a6721565f2ce114bdea4d 216w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=934&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=266&accessToken=df81288f9852d1d4bfff94831e8a76498120d500367644a1289fd4edef52dbae 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=938&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=184&accessToken=f46d6d5a5e166fe39edf325b3c13585e29e39cbe277dc03d4e1ea6aa967060ba" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 28.13vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=938&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=184&accessToken=f46d6d5a5e166fe39edf325b3c13585e29e39cbe277dc03d4e1ea6aa967060ba 300w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=938&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=368&accessToken=0a77be07a1e7415217298096bdf9a88167c5d395dfce14de8ae16c2f1cc59474 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/haerchef-vaabenprocedurer-indgaar-i-undersoegelse-af-drabssag" data-lpurl="https://www.bt.dk/content/item/1277543" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.3125em;"><strong>Hærchef om drabssag:</strong></p><p style="white-space: nowrap; font-size: 1.6875em;">Afventer melding</p><p style="white-space: nowrap; font-size: 2.875em;">fra politiet</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 1.9vw;"><strong>Hærchef om drabssag:</strong></p><p style="white-space: nowrap; font-size: 2.4vw;">Afventer melding</p><p style="white-space: nowrap; font-size: 4.1vw;">fra politiet</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.6vw;"><strong>Hærchef om drabssag:</strong></p><p style="white-space: nowrap; font-size: 6.2vw;">Afventer melding</p><p style="white-space: nowrap; font-size: 10.4vw;">fra politiet</p></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-third dre-item--sm-half dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63088127" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/uefa-sigter-neymar-efter-haard-dommerkritik" data-lpurl="https://www.bt.dk/content/item/1277541" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=79&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1098&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=231&accessToken=b5ec05fae739941a5ac5e4f79795118f5e1e3e7d2bc025eb01d83529db5ac187 353w, https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=79&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1098&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=462&accessToken=839159647550463130f9feac745e795ff292fc2972d1d49d4645fcec11fae792 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1109&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=140&accessToken=a7b0bb3a9eff4bf98886d1d2350f4174e11a75cd6059326bd6aeaaf1b0e17601 216w, https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1109&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=280&accessToken=b5120b0efbc857a60e360404760ab2f9d2bc162cf850b9cd02455c946b7a94b8 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=198&accessToken=b932229dec7e5699f957f9f8bdb066875bb961fb9110a04557ee3dacc23e8888" style="object-position: 49% 42%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=198&accessToken=b932229dec7e5699f957f9f8bdb066875bb961fb9110a04557ee3dacc23e8888 300w, https://bt.bmcdn.dk/users/berlingske/images/6464034.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=396&accessToken=15a7a6410dd719c501c9f3104fdce7d3878dea64ca8c452792aa6f00c67b07b3 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/uefa-sigter-neymar-efter-haard-dommerkritik" data-lpurl="https://www.bt.dk/content/item/1277541" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 5em;"><strong>Sigtet</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.4vw;"><strong>Sigtet</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 11.7vw;"><strong>Sigtet</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-third dre-item--sm-half dre-item--skin dre-item--skin-entertainment dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63087312" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/film-tv-og-streaming/ekspert-mener-patrick-og-echo-ryger-i-farezonen-igen" data-lpurl="https://www.bt.dk/content/item/1277474" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=353&t%5Bresize%5D%5Bheight%5D=235&accessToken=808eac0e756abb02ce3a4a6f732b0301a8e540a6442ac495c0c3dede94fccad4 353w, https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=470&accessToken=0a4b0b7b24c704dccd8d84bc1cded12e2a07cc95b57407ea0ca3290a6790d2f7 706w" sizes="(max-width: 767px) 46vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=216&t%5Bresize%5D%5Bheight%5D=144&accessToken=7c8c2a78af3a5159f136d54f0ff899af07c1ab742ccac139e34f5ebb4c44630b 216w, https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=432&t%5Bresize%5D%5Bheight%5D=288&accessToken=9e820153ebae8ef91e585255e9d9e628890067960008b5d29b60d8aeca9a024c 432w" sizes="(max-width: 959px) 28.13vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=200&accessToken=b5d8f0684989c3533896ce1a642ad61b0f6097c0d91c081bbc09b937cd71a481" style="object-position: 50% 50%" sizes="(min-width: 960px) 300px, (max-width: 767px) 46vw, (min-width: 768px) 28.13vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=200&accessToken=b5d8f0684989c3533896ce1a642ad61b0f6097c0d91c081bbc09b937cd71a481 300w, https://bt.bmcdn.dk/users/berlingske/images/6464023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1280&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=400&accessToken=7fc51a91cf531a2a881a8a01f86002daf5f393914f5f0327074a15e492f4bf3a 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/film-tv-og-streaming/ekspert-mener-patrick-og-echo-ryger-i-farezonen-igen" data-lpurl="https://www.bt.dk/content/item/1277474" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.875em;">Ekspert: De kan</p><p style="white-space: nowrap; font-size: 3em;">få <strong>sparket</strong></p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 2.7vw;">Ekspert: De kan</p><p style="white-space: nowrap; font-size: 4.2vw;">få <strong>sparket</strong></p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 4.4vw;">Ekspert: De kan</p><p style="white-space: nowrap; font-size: 7vw;">få <strong>sparket</strong></p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-full dre-item--md-full dre-item--sm-full"><div>    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,160],[320,320],[320,100],[320,50],[300,250],[320,180],[1,1],[300,300],[336,280]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
</script>

</div><div>    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90],[960,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
</script>

    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600],[728,90]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
</script>

</div></div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--image-left dre-item--image-size-default dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-sport dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63088195" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/fodbold/christian-eriksen-om-tottenham-min-situation-er-unaturlig" data-lpurl="https://www.bt.dk/content/item/1277549" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=251&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=185&accessToken=ab320ea1df23d18f4da49f0f6895665e0dc469740019fc478f73605841288e26 228w, https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=251&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=370&accessToken=f174df7a4b7ea348fc95100a7eedf295124e73b8b280a21b3f4b15deaa56e3e6 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=177&accessToken=2613f6d392f4c0453fa1c163c391fd9d04219a69bf434af501fa06e9f078a179 334w, https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=354&accessToken=895715957b40596ac7e569b9a2105c65e2913cc0fc41d18418b0744863c9175f 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=210&accessToken=d15755d0eae6b83bb4b30bc28953b8a7b34db87425144135d336b38b7fad7b33" style="object-position: 54% 49%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=210&accessToken=d15755d0eae6b83bb4b30bc28953b8a7b34db87425144135d336b38b7fad7b33 300w, https://bt.bmcdn.dk/users/berlingske/images/6464118.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=179&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1030&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=420&accessToken=d5c0323278506bab1c52f4591325cf1d26dea867362fbd0a5cae10a1e6ac8810 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/fodbold/christian-eriksen-om-tottenham-min-situation-er-unaturlig" data-lpurl="https://www.bt.dk/content/item/1277549" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 5.125em;">'Min situation</p><p style="white-space: nowrap; font-size: 5.6875em;"><strong>er unaturlig</strong>'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 5.7vw;">'Min situation</p><p style="white-space: nowrap; font-size: 6.2vw;"><strong>er unaturlig</strong>'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 7.9vw;">'Min situation</p><p style="white-space: nowrap; font-size: 8.8vw;"><strong>er unaturlig</strong>'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277373" data-articleid="63086324" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/udland/efter-doedstrussel-og-hoejspaendt-stemning-alle-parlamentsmedlemmer-fraraades-at" data-lpurl="https://www.bt.dk/content/item/1277373" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 4.375em;">Parlamentsmedlemmer</p><p style="white-space: nowrap; font-size: 7.375em;">frarådes nu at</p><p style="white-space: nowrap; font-size: 6.5em;">tage alene hjem</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 6.5vw;">Parlamentsmedlemmer</p><p style="white-space: nowrap; font-size: 11.1vw;">frarådes nu at</p><p style="white-space: nowrap; font-size: 9.7vw;">tage alene hjem</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.6vw;">Parlamentsmedlemmer</p><p style="white-space: nowrap; font-size: 11.2vw;">frarådes nu at</p><p style="white-space: nowrap; font-size: 9.9vw;">tage alene hjem</p></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--reverse dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-half dre-item--sm-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63087529" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/krimi/haerens-vaaben-brugt-i-drabssag" data-lpurl="https://www.bt.dk/content/item/1277489" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=444&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=296&accessToken=bd6c234d76c0710bb74a8c53b5d1e0136704c78ed7867b26aaa6d73be9c79806 228w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=109&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=444&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=592&accessToken=3e0727fd3014fe0d11360f1e6489ef7fc781f982b802e7e64bd0c7282bb23530 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=176&accessToken=bb2c65379aa361249fd581bf2ac63000dfe79636d3cb273566e7cb8cc8035fbc 334w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=352&accessToken=609b5370a7d4f1c1defba468e2d8788ddea10892443f0cc2a5873005f89f5b94 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=328&accessToken=42f8e67c0592964e1df87d53c295eec0878ef42ce7050444a518d15255a2ca06" style="object-position: 32% 52%" sizes="(min-width: 960px) 620px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=620&t%5Bresize%5D%5Bheight%5D=328&accessToken=42f8e67c0592964e1df87d53c295eec0878ef42ce7050444a518d15255a2ca06 620w, https://bt.bmcdn.dk/users/berlingske/images/6462091.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1024&t%5Bcrop%5D%5Bheight%5D=541&t%5Bresize%5D%5Bwidth%5D=1240&t%5Bresize%5D%5Bheight%5D=656&accessToken=65f09a3f88a99040d8ce763233d497f796fe3088c7452889ee1e7d77bc774e48 1240w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/krimi/haerens-vaaben-brugt-i-drabssag" data-lpurl="https://www.bt.dk/content/item/1277489" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 7.125em;">Erkender</p><p style="white-space: nowrap; font-size: 7.1875em;">vold med</p><p style="white-space: nowrap; font-size: 4.5625em;">døden til følge</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 7.9vw;">Erkender</p><p style="white-space: nowrap; font-size: 8vw;">vold med</p><p style="white-space: nowrap; font-size: 5vw;">døden til følge</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 11.8vw;">Erkender</p><p style="white-space: nowrap; font-size: 11.9vw;">vold med</p><p style="white-space: nowrap; font-size: 7.5vw;">døden til følge</p></div></a></div><div class="dre-item__chasers"></div></article><div>    <div id="MNative_1_frontpage" data-device="mobile" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MNative_1_frontpage']);
</script>

    <div id="TNative_1_frontpage" data-device="tablet" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TNative_1_frontpage']);
</script>

    <div id="Native_1_frontpage" data-device="desktop" class="lazyload advert-unit" data-dfp-slot="Native_1_frontpage" data-dfp-dimensions="[[300,251],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['Native_1_frontpage']);
</script>

</div><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-entertainment" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63081825" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.bt.dk/underholdning/b.t.-paa-den-roede-loeber-med-den-slags-fotos-er-du-selv-skyld-i-dick-pics" data-lpurl="https://www.bt.dk/content/item/1277069" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=228&t%5Bresize%5D%5Bheight%5D=150&accessToken=9530b8bd9df5a895b1ae170c3ca78230139c31e129fe54684770946743f06720 228w, https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=456&t%5Bresize%5D%5Bheight%5D=300&accessToken=ca2d793a7eaeb957b1cbd0fef37055694820b0b8399c194ff2a5be4a001d243b 456w" sizes="(max-width: 767px) 29.78vw"><source media="(max-width: 959px)" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=334&t%5Bresize%5D%5Bheight%5D=178&accessToken=fdb906b77220382c2de3b99336dab5dac8b57dbe3357138d37bdd8de01a62539 334w, https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=668&t%5Bresize%5D%5Bheight%5D=356&accessToken=fcca006a08e9876e6fa5c6f411183d04a9e1c1644e6f3602c21ebe117f30b1a3 668w" sizes="(max-width: 959px) 43.49vw"><img class="dre-item__image" src="https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=291&accessToken=dd6a38949bf3dbb208e60f938ef0705b09413e2d0914264ee74a2de691117cc8" style="object-position: 48% 48%" sizes="(min-width: 960px) 300px, (max-width: 767px) 29.78vw, (min-width: 768px) 43.49vw" srcset="https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=300&t%5Bresize%5D%5Bheight%5D=291&accessToken=dd6a38949bf3dbb208e60f938ef0705b09413e2d0914264ee74a2de691117cc8 300w, https://bt.bmcdn.dk/users/berlingske/images/6462773.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=600&t%5Bresize%5D%5Bheight%5D=582&accessToken=3bf5990c31e5c40d0f5f7b7bf5798e443c54b5ea72ff6323275380595f454f3b 600w"></source></source></picture></a><div class="dre-item__text"><a href="https://www.bt.dk/underholdning/b.t.-paa-den-roede-loeber-med-den-slags-fotos-er-du-selv-skyld-i-dick-pics" data-lpurl="https://www.bt.dk/content/item/1277069" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><p style="white-space: nowrap; font-size: 1.8125em;">'Du er selv skyld</p><p style="white-space: nowrap; font-size: 1.5625em;">i slibrige beskeder'</p></div><div class="dre-item__alt-title--md"><p style="white-space: nowrap; font-size: 4.6vw;">'Du er selv skyld</p><p style="white-space: nowrap; font-size: 4vw;">i slibrige beskeder'</p></div><div class="dre-item__alt-title--sm"><p style="white-space: nowrap; font-size: 6.5vw;">'Du er selv skyld</p><p style="white-space: nowrap; font-size: 5.7vw;">i slibrige beskeder'</p></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-breaking-alt" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.bt.dk/content/item/1277318" data-articleid="63085657" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><a href="https://www.bt.dk/krimi/tumult-ved-ltf-retssag-10-medlemmer-faengslet" data-lpurl="https://www.bt.dk/content/item/1277318" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 5.125em;">Tumult ved retssag:</div><div style="white-space: nowrap; font-size: 4.8125em;">10 personer fængslet</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 7.6vw;">Tumult ved retssag:</div><div style="white-space: nowrap; font-size: 7.2vw;">10 personer fængslet</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.8vw;">Tumult ved retssag:</div><div style="white-space: nowrap; font-size: 7.3vw;">10 personer fængslet</div></div></a></div></article></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-linkpulse">
    <div class="list-container">
        <h2 class="box-title-alt">Mest læste</h2>
        <ul class="list-teasers list flex-row">
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/ludomanicenter-unibet-sag-kan-foere-til-lignende-soegsmaal" class="teaser-link lp_mostread_1" data-lpurl="https://www.bt.dk/content/item/1248518">
        <div class="list-body">
            <h3 class="list-header">
                Ludomanicenter: Unibet-sag kan føre til lignende søgsmål
            </h3>
            <span class="counter">1</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/123/1236121/22531333-poker---20181221121819531_org.jpeg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/her-er-hele-peter-madsens-dom" class="teaser-link lp_mostread_2" data-lpurl="https://www.bt.dk/content/item/1175555">
        <div class="list-body">
            <h3 class="list-header">
                Her er hele Peter Madsens dom
            </h3>
            <span class="counter">2</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/113/1138625/20774369-1.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/underholdning/se-billedet-sidney-lee-har-klippet-sig-skaldet" class="teaser-link lp_mostread_3" data-lpurl="https://www.bt.dk/content/item/70174">
        <div class="list-body">
            <h3 class="list-header">
                Se billedet: Sidney Lee har klippet sig skaldet
            </h3>
            <span class="counter">3</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/14/144498/111766-se-billedet-sidney-lee-har-klippet-sig-skaldet--.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-entertainment">
    <a href="/underholdning/stoerrelsen-betyder-ikke-noget-verdens-stoerste-cirkus-indtager-koebenhavn" class="teaser-link lp_mostread_4" data-lpurl="https://www.bt.dk/content/item/1052346">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">'Størrelsen betyder ikke noget':</mark> Verdens største cirkus indtager København
            </h3>
            <span class="counter">4</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/99/994152/16687148-billede.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/nyheder/daarlig-ledelse-skaber-stress" class="teaser-link lp_mostread_5" data-lpurl="https://www.bt.dk/content/item/661317">
        <div class="list-body">
            <h3 class="list-header">
                Dårlig ledelse skaber stress
            </h3>
            <span class="counter">5</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/63/633164/63410-drlig-ledelse-skaber-stress--.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/politik/helle-thornings-foerste-1.-maj-moede-det-er-ensomt-at-vaere-mig" class="teaser-link lp_mostread_6" data-lpurl="https://www.bt.dk/content/item/712534">
        <div class="list-body">
            <h3 class="list-header">
                <mark class="highlight">Helle Thornings første 1. maj-møde:</mark> Det er ensomt at være mig
            </h3>
            <span class="counter">6</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/68/684465/6377999-helle-thorning-1-maj-tale-p-sterbro.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/krimi/df-om-fjernelse-af-tavakolis-plejebarn-det-er-meget-meget-vidtgaaende" class="teaser-link lp_mostread_7" data-lpurl="https://www.bt.dk/content/item/1274686">
        <div class="list-body">
            <h3 class="list-header">
                DF om fjernelse af Tavakoli's plejebarn: Det er meget, meget vidtgående
            </h3>
            <span class="counter">7</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/127/1272980/22717465-peter.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                                                                
                                                    
                                
<li class="list-item cat-news">
    <a href="/udland/her-er-nazi-prinsessen" class="teaser-link lp_mostread_8" data-lpurl="https://www.bt.dk/content/item/643549">
        <div class="list-body">
            <h3 class="list-header">
                Her er nazi-prinsessen
            </h3>
            <span class="counter">8</span>
        </div>
                                <figure data-original="https://bt.bmcdn.dk/media/cache/resolve/image_200x112/image/62/620512/4244018-gudrun-burwitz-himmlers-datter.jpg"
                class="lazy teaser-img"
                style="background-image: url(data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7);"
                    alt=""
                ></figure>
    
            </a>
</li>
                    </ul>
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
	<div class="col-sm-12 col-md-4 col-md-offset-4">
      <a 
      href="https://www.bt.dk/"
      class="btn btn-block lp_frontpage_btn" 
      id="back-to-frontpage" 
      style="
      margin-top: 20px;
      margin-bottom: 20px;
      background-color: #f03228;
      color: white;
      height: 40px;
      font-size: 13px;
      border-radius: 20px;
      box-shadow: none;
      line-height: 2;
      ">Til forsiden</a>
  </div>
</div>


        </div>
    </div>

                    </div>
                </div>
                                                


                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
</script>


    
                
                            <div id="MSticky_mobile" data-device="mobile" class="hidden-lg-up advert-unit" data-dfp-slot="Sticky_mobile" data-dfp-dimensions="[[320,50]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
    </div>

<script type="text/plain" data-cookieconsent="marketing">
    $(document).trigger( "DFPBannerPlaced", ['MSticky_mobile']);
</script>


                        </div>
        </div>
                <footer class="site-footer">
    <div class="container-fluid">
        <div class="row logo-container">
            <div class="container">
                <a href="/" class="bt-logo logo-footer" target="_parent"></a>
            </div>
        </div>
        <div class="row company-info">
            <div class="container">
                <li>Berlingske Media A/S</li>    <li>Pilestræde 34</li>    <br>    <li>DK-1147 København K, Danmark</li><li>Tlf. +45 33 75 75 33</li>
            </div>
        </div>
        <div class="row">
            <nav id="footer-navbar" class="footer-navbar">
                <ul id="footer" class="footer-navigation">
                        <li>
                <a href="/tip">TIP OS</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li>
                <a href="http://annoncering.bt.dk/da">Annoncering</a>
                <span class="footer-navigation__btn"><img src="/dist/images/arrow.svg"></span>
            </li>
                                <li class="dropdown">
                <a href="/mine-sider/kundeservice">Kundeservice</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="/mine-sider/abonnementer">Dine abonnenter</a></li>
                                            <li><a href="/mine-sider/ferieaendring">Ferieændring</a></li>
                                            <li><a href="/mine-sider/opret-reklamation">Reklamation</a></li>
                                            <li><a href="/mine-sider/kundeservice">Kundeservice</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="https://bt.kundeunivers.dk/e-avis">E-avis</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://bt.kundeunivers.dk/e-avis">B.T. e-avis</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10068">B.T. Metro Danmark</a></li>
                                            <li><a href="http://e-pages.dk/btmetro/folder/10069">B.T. Metro København</a></li>
                                    </ul>
            </li>
                                <li class="dropdown">
                <a href="/om-bt">Om B.T.</a>
                <span class="footer-navigation__btn toggle-dropdown"><img src="/dist/images/arrow.svg"></span>
                <ul class="dropdown-menu">
                                            <li><a href="https://www.berlingskemedia.dk/ledige-stillinger">Ledige stillinger</a></li>
                                    </ul>
            </li>
            </ul>

            </nav>
        </div>
        <div class="row">
            <div class="container">
                <div class="company-info__people">
                    <p><a href="mailto:midy@bt.dk "> Michael Dyrby, Chefredaktør (Ansv)</a></br>  <a href="mailto:jonr@berlingskemedia.dk ">Jonas Kuld Rathje, Chefredaktør</a></br> <a href="mailto:mich@bt.dk">Michael Jensen, Digital redaktionschef</a> </br>  <a href="mailto:krab@berlingskemedia.dk"> Anders Krab-Johansen, Koncernchef og udgiver</a> </p>
                </div>
                <ul class="share-section">
                    <li>
                        <a href="https://twitter.com/btdk" class="btn-round btn-twitter" target="_blank">
                            <i class="bticon-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/ditbt" class="btn-round btn-facebook" target="_blank">
                            <i class="bticon-facebook"></i>
                        </a>
                    </li>
                </ul>
                <ul class="footer-bottom-info">
                    <li><a href="https://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li><li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Cookie-og Privatlivspolitik</a></li><br><li><a href="https://www.bt.dk/cookiedeklaration">Cookiedeklaration</a></li><li><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Vilkår </a></li></br><li>CVR.nr.: 29 20 73 13</li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<script type="text/plain" data-cookieconsent="necessary">
    (function() {
        var addTargetsToAnchors = function() {
            $('#footer-navbar').find('a').each(function() {
                try {
                    var url = new URL($(this).attr('href'));
                    if (url.hostname !== window.location.hostname) {
                        $(this).attr('target', '_blank');
                        return;
                    }
                } catch (e) {
                }
                $(this).attr('target', '_parent');
            });
        }();
    })();
</script>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bticon-angle-left"></i> Tilbage</span>
</div>


            <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>


<script type="text/template" class="galleryBanner">
    <% if(index % 4 === 3) { %>
    <div data-banner="gallery" class="gallery-banners">
        <div id="Square_Foto<%= _.random(1,999999) %>" data-dfp-slot="Square_Foto" data-dfp-dimensions="[300, 250]" data-dfp-unit-path="" data-dfp-load-type="2"></div>
    </div>
    <% } %>
</script>

<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="bticon-up-dir"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).trigger('BidForIncompleteGroups');
    </script>

    <script type="text/javascript" data-cookieconsent="necessary">
        if (typeof isUAMobile !== 'undefined' && isUAMobile) {
            $('.lazy').each(function () {
                var originalUrl = $(this).attr('data-original');
                var newUrl = originalUrl.replace('image_540x303', 'image_200x112').replace('image_1000x562', 'image_360x202');
                $(this).attr('data-original', newUrl);
            });
        }
        initLazyload(10, 300, true);
        var facebook_app_id = 116117629008273;
    </script>
                        <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-bt.tns-gallup.dk/j0=,,,;+,cp=bt/cykling+url=https%3A%2F%2Fwww.bt.dk%2Fcykling%2Fackermann-hurtigst-i-koksijde-classic-efter-hektisk-finale;;" alt=""/>
</noscript>

            
    <script src="/build/jquery.bbq.js" type="text/plain" data-cookieconsent="necessary"></script>
    <script src="/build/footer.ec38e90a.js" type="text/javascript"></script>

            
        <script async type="text/plain" data-cookieconsent="marketing" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

    
    <script type="text/plain" data-cookieconsent="preferences">
    $('.btn-like-bt-app, .btn-like-bt').on('click', function () {
        FacebookSdkLoader.load();
        $('.facebook-ajax').show();
    });
    </script>


    <script src="/build/social.101b041a.js" type="text/javascript" data-cookieconsent="necessary"></script>

    <script type="text/plain" data-cookieconsent="necessary">new FacebookEmbedCommentsHandler(116117629008273)</script>

    <script async="async" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript" data-cookieconsent="necessary"></script>
    
<script type="text/plain"  data-cookieconsent="necessary">
    $(window).trigger('CookieBotReady');
</script>
</body>
</html>
